Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

RG-4402G-W Eltex | Абонентский маршрутизатор

Артикул: RG-4402G-W
Код: AL-0033386
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

Triple Play Home терминал

RG-4402G-W это единая точка доступа к Triple Play сервисам: быстрый Интернет, качественная телефонная связь, Full HD IPTV.

Передача IPTV по Wi-Fi на частоте 5 ГГц

В устройстве реализован расширенный функционал для стабильной доставки IP-телевидения по беспроводной сети: плавность и непрерывность воспроизведения видео обеспечиваются специальным программным функционалом. Устройство предоставляет возможность одновременной трансляции видеопотоков и передачи данных на различных частотах: 2.4 и 5 ГГц.

Качественная и современная телефония

Домашние пользователи получают доступ к широкому набору услуг ДВО: передача вызова, удержание вызова, трехсторонняя конференция, определитель номера, переадресация, горячая линия и другие. Для качественной передачи голоса реализованы механизмы QoS.

Удобство администрирования

Возможности централизованной загрузки конфигурации, интеллектуального обновления ПО и сбора данных о состоянии абонентских устройств реализованы в системе Eltex.ACS на базе протокола TR-069. Данная система обеспечивает простоту управления парком Eltex CPE и снижает эксплуатационные затраты на обслуживание сети (OPEX).

Кастомизация

Предоставляется возможность брендирования устройства RG-4402G-W под корпоративный стиль оператора или сервис-провайдера, что повышает узнаваемость торговой марки предлагаемого домашнему пользователю решения. Доступны следующие способы кастомизации: изменение цвета корпуса, нанесение логотипа, расширение комплектации и другие различные способы по дополнительному запросу.

Интерфейсы

  • 2 порта FXS
  • 1 порт WAN 10/100/1000Base-T
  • 4 порта LAN 10/100/1000Base-T
  • 1 порт USB
  • Wi-Fi IEEE 802.11b/g/n 2.4 ГГц и 802.11a/n 5 ГГц

Протоколы VoIP

  • SIP

Голосовые кодеки

  • G.711 (a-law, µ-law)
  • G.723.1
  • G.729 (A/B)

Передача факса

  • T.38 UDP Real-Time Fax
  • G.711 (a-law, µ-law) pass-through

Голосовые стандарты

  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхо компенсация, рекомендация G.168)

DTMF

  • Обнаружение и генерирование сигналов DTMF
  • Передача методами INBAND, RFC 2833, SIP INFO

Дополнительные виды обслуживания

  • Удержание вызова (Call Hold)
  • Передача вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Определитель номера (FSK Type I, FSK Type II, DTMF)
  • Запрет выдачи Caller ID (CLIR)
  • Горячая/теплая линия (Hotline/Warmline)
  • Групповой вызов (Call Group)
  • Трехсторонняя конференция (3-Way Conference)
  • Перехват вызова (Call Pickup)

Функционал VoIP

  • Поддержка нескольких SIP-профилей
  • Внутренняя коммутация соединений при потере связи с SIP-сервером
  • Подключение Wi-Fi SIP-телефонов
  • Работа без SIP-сервера
  • Гибкий план нумерации
  • Управление ДВО с телефонного аппарата
  • Поддержка SIP-серверов из DHCP option 120
  • Поддержка стандартов IMS (3GPP TS 24.623) для управления услугами Call Hold, Call Waiting, 3-Way Conference, Hotline
  • Географическое резервирование SIP-сервера (поддержка до 4-х резервных SIP-серверов)

Качество обслуживания (QoS)

  • ToS для пакетов RTP, SIP
  • Резервирование полосы пропускания

Типы подключений

  • Статический IP-адрес
  • DHCP
  • PPPoE
  • PPTP
  • L2TP

Сетевые функции

  • NAT
  • Статическая и динамическая маршрутизация
  • Поддержка VLAN (реализована модель VLAN per service)
  • Поддержка IGMP
  • DHCP-, DNS-сервер на стороне LAN
  • «Проброс» портов (Port forwarding)
  • Работа в режиме маршрутизатора (router) и моста (bridge) 
  • Сетевой экран (firewall)
  • Мультисервисная модель: раздельная настройка сетевых параметров для каждого сервиса: Internet, VoIP, IPTV
  • Режим «3G-роутер»
  • UPnP

Поддерживаемые спецификации

  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 4028 SIP Session Timer
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits, Flash event
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • RFC 4579 SIP Call Control — Conferencing for User Agents
  • RFC 3361 DHCP Option 120
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications

Управление

  • WEB (русскоязычный интерфейс: HTTP/HTTPS)
  • Telnet
  • SSH
  • TR-069 (рекомендуется работа с Eltex ACS-сервер)
  • DHCP-autoprovisioning
  • SNMP (конфигурирование, мониторинг, сбор статистических данных)

Диагностика

  • Мониторинг состояния устройства через WEB-интерфейс
  • Вывод отладочной информации в Syslog, Telnet
  • Тестирование параметров абонентских линий

Порт USB

  • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP
  • Подключение USB 3G/4G модема – работа в режиме «3G-роутер»
 

Беспроводная сеть

  • Поддержка Wi-Fi IEEE 802.11a/b/g/n (до 300 Мбит/с)
  • Одновременная работа на частотах 2,4 ГГц и 5 ГГц
  • Расширенные настройки Wi-Fi для улучшения качества передачи данных
  • Регулировка мощности Wi-Fi передатчика
  • 64/128/152битное WEPшифрование данных, TKIP и AES 
  • Энергосбережение
  • Передача IPTV по беспроводной сети

Параметры беспроводной сети

  • Поддержка стандарта 802.11 a/b/g/n
  • 64/128/152-битное WEP-шифрование данных, WEP, WPA, WPA2
  • Частотный диапазон 2400 ~ 2483.5 МГц, 5150 ~ 5350 МГц 
  • Модуляция BPSK, QPSK, 16 QAM, 64 QAM, DBPSK, DQPSK, CCK
  • Скорость передачи данных, Мбит/с 
    • 802.11b(CCK): 1, 2, 5.5 ,11
    • 802.11g(OFDM): 6, 9, 12 , 18, 24, 36, 48, 54
    • 802.11n (HT20, 800ns GI): 130, 117, 104, 78, 52, 39, 26, 13
    • 802.11n (HT40, 400ns GI): 300, 270, 240, 180, 120, 90, 60
    • 802.11n (HT40, 800ns GI): 270, 243, 216, 162, 108, 81, 54, 27
  • Максимальная выходная мощность передатчика: 
    • 802.11b (11 Mbps): 16,5 дБм
    • 802.11g (54 Mbps): 12,5 дБм
    • 802.11n (HT20-MCS7): 10,5 дБм
    • 802.11n (HT40-MCS7): 9,5 дБм
  • Чувствительность приемника 
    • 802.11b (11 Mbps): -86 дБм
    • 802.11g (54 Mbps): -73 дБм
    • 802.11n (HT20-MCS7): -68 дБм
    • 802.11n (HT40-MCS7): -65 дБм

Аппаратная платформа

  • Процессор — 450 МГц
  • SDRAM 128 МБ
  • Flash 8 МБ
  • OС Linux

Физические характеристики

  • Электропитание: 12 В DC, 2 A
  • Рабочий диапазон: +5 °С до +40 °С
  • Относительная влажность: до 80%
  • Габариты: 187х124х31 мм, настольное исполнение
Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Кирилл 19.01.2026
Купили для текущего проекта. RG-4402G-W Eltex | Абонентский маршрутизатор брали для проекта. Всё подошло как нужно, линия работает стабильно. Для.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare