...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES3300-48 Eltex | Коммутатор 48 портов 1G, 4 порта SFP+

Артикул: MES3300-48
Код: AL-0033146
Бренд: Eltex
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
53
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
нет
Все характеристики
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

Ключевые особенности

  • Пропускная способность 176 Гбит/с
  • Неблокируемая коммутационная матрица
  • 4 порта 10G в базовой конфигурации
  • Коммутатор уровня L3
  • Стекирование до 8 устройств
  • Резервирование источников питания с возможностью горячей замены
  • Дублированная система вентиляции
  • Front-to-Back вентиляция

Коммутаторы нового поколения MES3300-48 могут использоваться в операторских сетях в качестве коммутаторов уровня агрегации района или транспортных коммутаторов и в центрах обработки данных в качестве Top-of-Rack коммутаторов.

Значительный запас по производительности обеспечивается благодаря универсальным интерфейсам, работающим на скорости 10 Гбит/с или 1 Гбит/с.
Преимущества коммутаторов MES — развитые функции L2, поддержка статической и динамической маршрутизации, возможность объединения в стек до 8 устройств, резервирование источников питания с возможностью горячей замены.

Поддержка протокола защиты кольца ERPS позволяет получить время сходимости менее 200 мс, что обеспечивает беспрерывное предоставление сервисов.

Интерфейсы

  • 10/100/1000BASE-T (RJ-45) — 48
  • 10GBASE-R/1000BASE-X (SFP+/SFP) — 4
  • Консольный порт RS-232 (RJ-45) — 1

Производительность

  • Пропускная способность — 176 Гбит/с
  • Производительность на пакетах длиной 64 байта — 130,95 MPPS
  • Объем буферной памяти — 3 Мбайт
  • Объем ОЗУ (DDR4) — 2 Гбайт
  • Объем ПЗУ (RAW NAND) — 512 Мбайт
  • Таблица MAC-адресов — 16384
  • Количество ARP-записей — 4087
  • Таблица VLAN — 4094
  • Количество L2 Multicast-групп — 4092
  • Количество правил SQinQ — 1320 (ingress), 1320 (egress)
  • Количество правил MAC ACL — 3000
  • Количество правил IPv4/IPv6 ACL — 2999/1500
  • Количество маршрутов L3 IPv4 Unicast — 13278
  • Количество маршрутов L3 IPv6 Unicast — 3316
  • Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM) — 4087
  • Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM) — 1642
  • Количество VRRP-маршрутизаторов — 255
  • Максимальный размер ECMP-групп — 5
  • Количество VRF — 16 (включая VRF по умолчанию)
  • Количество L3-интерфейсов — 2050
  • Link Aggregation Groups (LAG) — 32, до 8 портов в одном LAG
  • Качество обслуживания QoS — 8 выходных очередей для каждого порта
  • Размер Jumbo-фреймов — 10240 байт
  • Стекирование — 8 устройств

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка обратного давления (Back Pressure)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo Frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN, RSPAN)
  • Стекирование

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические записи MAC (Static MAC Entries)
  • Логирование событий MAC Flapping

Поддержка VLAN

  • Поддержка Voice VLAN
  • Поддержка 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Mullticast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP snooping Fast Leave на основе хоста/порта
  • Поддержка Pim-Snooping
  • Поддержка функции IGMP proxy-report
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка IGMP Querier
  • Поддержка MVR

Функции L2

  • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка RSTP (Rapid Spaning Tree Protocol, IEEE 802.1w)
  • Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
  • Поддержка PVSTP+
  • Поддержка RPVSTP+
  • Поддержка Spanning Tree Fast Link option
  • Поддержка STP Root Guard
  • Поддержка BPDU Filtering
  • Поддержка STP BPDU Guard
  • Поддержка Loopback Detection
  • Поддержка ERPS (G.8032v2)
  • Поддержка Flex-link
  • Поддержка Private VLAN
  • Поддержка Layer 2 Protocol Tunneling (L2PT)

Функции L3

  • Статические IP-маршруты
  • Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
  • Поддержка протокола BFD (для BGP)
  • Address Resolution Protocol (ARP)
  • Поддержка Proxy ARP
  • Поддержка протокола VRRP
  • Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
  • Балансировка нагрузки ECMP
  • Поддержка функции IP Unnumbered
  • Поддержка технологии VRF lite

Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm
  • Поддержка Multi-Switch Link Aggregation Group (MLAG)

Поддержка IPv6

  • Функциональность IPv6 Host
  • Совместное использование IPv4, IPv6

Сервисные функции

  • Виртуальное тестирование кабеля (VCT)
  • Диагностика оптического трансивера
  • Green Ethernet

Функции обеспечения безопасности

  • Защита от несанкционированных DHCP-серверов (DHCP Snooping)
  • Опция 82 протокола DHCP
  • IP Source Guard
  • Dynamic ARP Inspection
  • First Hop Security
  • Поддержка sFlow
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
  • Проверка подлинности по портам на основе 802.1x
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • Фильтрация NetBIOS/NetBEUI

Основные функции качества обслуживания (QoS)

  • Статистика QoS
  • Ограничение скорости на портах (shaping, policing)
  • Поддержка класса обслуживания 802.1p
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
  • Управление полосой пропускания
  • Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR)
  • Три цвета маркировки
  • Назначение меток CoS/DSCP на основании ACL
  • Назначение меток VLAN на основании ACL
  • Настройка приоритетов 802.1p для VLAN управления
  • Перемаркировка DSCP to CoS, CoS to DSCP
  • Назначение меток 802.1p DSCP для протокола IGMP

ОАМ

  • 802.3ah Ethernet Link OAM
  • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)

ACL (Списки управления доступом)

  • L2-L3-L4 ACL (Access Control List)
  • Поддержка Time-Based ACL
  • IPv6 ACL
  • ACL на основе:
    • Порта коммутатора
    • Приоритета 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа протокола
    • Номера порта TCP/UDP
    • Содержимого пакета, определяемого пользователем (User Defined Bytes)

Основные функции управления

  • Загрузка и выгрузка конфигурационного файла по TFTP/SCP
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • Поддержка авторизации вводимых команд с помощью сервера TACACS+
  • Управление доступом к коммутатору — уровни привилегий для пользователей
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  • Сервер SSH, сервер Telnet
  • Клиент SSH, клиент Telnet
  • Поддержка SSL
  • Поддержка макрокоманд
  • Журналирование вводимых команд
  • Системный журнал
  • Автоматическая настройка DHCP
  • DHCP Relay (Option 82)
  • DHCP Option 12
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование пароля
  • Восстановление пароля
  • Ping (поддержка IPv4/IPv6)

Функции мониторинга

  • Статистика интерфейсов
  • Удаленный мониторинг RMON/SMON
  • Поддержка IP SLA
  • Поддержка мониторинга загрузки CPU по задачам и по типу трафика
  • Мониторинг оперативной памяти (RAM)
  • Мониторинг температуры
  • Мониторинг TCAM

Стандарты MIB/IETF

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 1271, 1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
  • RFC 793 TCP
  • RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • МЭК 61850

Физические характеристики и условия окружающей среды

  • Питание
    • 100–240 В AC, 50–60 Гц
    • 36–72 В DC
  • Варианты питания:
    • один источник питания постоянного или переменного тока
    • два источника постоянного или переменного тока с возможностью горячей замены
  • Максимальная потребляемая мощность — 43 Вт
  • Тепловыделение — 43 Вт
  • Рабочая температура окружающей среды — от -10 до +45 °С
  • Температура хранения — от -50 до +70 °С
  • Рабочая влажность — не более 80 %
  • Охлаждение — Front-to-Back, 4 вентилятора
  • Исполнение — 19”, 1U
  • Габариты (Ш В Г) — 440 44 330 мм
  • Масса — 5,67 кг

Значение указано для односторонней передачи
Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы
Поддержка протокола BGP предоставляется по лицензии

Технические характеристики
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
53
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
нет
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Арсений 20.12.2025
Нужен был рабочий вариант. MES3300-48 Eltex | Коммутатор 48 портов 1G, 4 порта SFP... Брали для проекта. С установкой проблем не было, всё.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare