Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES5332A Eltex | Коммутатор 32 порта SFP+

Артикул: MES5332A
Код: AL-0033154
Бренд: Eltex
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
34
Скорость передачи данных, Мбит/
10000
С поддержкой POE+
нет
Все характеристики
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

MES5332A — это 32-ух портовый 10Gbit L3 коммутатор уровня агрегации/ядра. Обладает широким L2/L3 функционалом и раcширенным количеством портов. В отличие от MES5324 обладает большей таблицей маршрутизации (16к против 7к ipv4), а так же поддержкой VxLAN. Может использоваться в качестве центрального коммутационного узла крупной сети или ToR (top of rack). Для подключения доступно 32x10GBASE-R(SFP+)/1000BASE-X (SFP).

Бюджетный коммутатор агрегации 10G 

Ethernet-коммутатор MES5332A имеет 32 порта 10G и 1 порт OOB для удаленного управления. Производительность коммутатора достигает 640 Гбит/с. Отличное и экономичное решение для операторов связи в качестве агрегатора или в небольших центрах обработки данных.

У коммутатора есть дополнительная функция «Диагностика оптического трансивера»- устройство может тестировать оптический трансивер. Функция снимает такие параметры как  ток и напряжение питания, температура трансивера. Для реализации требуется поддержка этих функций в трансивере.

Высокопроизводительные Ethernet-коммутаторы агрегации 10G

Коммутаторы MES5332A – это высокопроизводительные устройства, оснащенные интерфейсами 10GBASE-R/1000BASE-X и предназначенные для использования в операторских сетях в качестве устройств агрегации и в центрах обработки данных (ЦОД) в качестве Top-of-Rack или End-of-Row коммутаторов.

Порты устройства поддерживают работу на скоростях 1 Гбит/с (SFP) и 10 Гбит/с (SFP+), что обеспечивает гибкость в использовании и возможность постепенного перехода на более высокие скорости передачи данных. Неблокируемая коммутационная матрица позволяет осуществлять корректную обработку пакетов при максимальных нагрузках, сохраняя при этом минимальные и предсказуемые задержки на всех типах трафика.

Технические характеристики

Схема вентиляции front-to-back обеспечивает эффективное охлаждение при использовании устройств в условиях современных ЦОД.

Дублированные вентиляторы и источники питания постоянного или переменного тока в сочетании с развитой системой мониторинга аппаратной части устройства позволяют получить высокие показатели надежности. Устройства имеют возможность горячей замены модулей питания и вентиляционных модулей, обеспечивая бесперебойность функционирования сети оператора.

 

Интерфейсы

  • 32х10GBASE-R (SFP+)/1000BASE-X (SFP)
  • 1х10/100/1000BASE-T (ООВ)
  • 1xUSB 2.0
  • 1xКонсольный порт RS-232 (RJ-45)

Производительность

  • Пропускная способность — 640 Гбит/c
  • Производительность на пакетах длиной 64 байта — 238 MPPS
  • Объем буферной памяти — 3 Мбайт
  • Объём ОЗУ (DDR3) — 1 Гбайт (для модели MES5332A rev.C — 2 Гбайт)
  • Объём ПЗУ (NAND Flash) — 1 Гбайт
  • Таблица MAC-адресов — 32768
  • Количество ARP-записей — 8183
  • Таблица VLAN — 4094
  • Количество L2 Multicast-групп — 4092
  • Количество правил SQinQ — 1320 (ingress), 1320 (egress)
  • Количество правил MAC ACL — 3000
  • Количество правил IPv4/IPv6 ACL — 2999/1500
  • Количество маршрутов L3 IPv4 Unicast — 16 286
  • Количество маршрутов L3 IPv6 Unicast — 4 070
  • Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM) — 8 143
  • Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM) — 2 033
  • Количество VRRP-маршрутизаторов — 127
  • Максимальный размер ECMP-групп — 64
  • Количество VRF — 16 (включая VRF по умолчанию)
  • Количество L3 интерфейсов — 2050
  • Максимальное количество VXLAN — 2094 
  • Link Aggregation Groups (LAG) — 128, до 8 портов в одном LAG
  • Качество обслуживания QoS — 8 выходных очередей для каждого порта
  • Размер Jumbo-фреймов — 10 240 байт
  • Стекирование до 8 устройств

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка обратного давления (Back pressure) 
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN, RSPAN)
  • Стекирование

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов 
  • Статические MAC-адреса (Static MAC Entries)
  • Логирование событий MAC Flapping

Поддержка VLAN 

  • Поддержка Voice VLAN 
  • Поддержка IEEE 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Multicast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping Fast Leave на основе хоста/порта
  • Поддержка PIM-Snooping
  • Поддержка функции IGMP proxy-report
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка IGMP Querier
  • Поддержка MVR

Функции L2

  • Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Поддержка PVSTP+
  • Поддержка RPVSTP+
  • Поддержка Spanning Tree Fast Link option
  • Поддержка STP Root Guard
  • Поддержка BPDU Filtering 
  • Поддержка STP BPDU Guard
  • Поддержка Loopback Detection (LBD)
  • Поддержка ERPS (G.8032v2)
  • Поддержка Flex-link
  • Поддержка Private VLAN
  • Поддержка Layer 2 Protocol Tunneling (L2PT)

Функции L3

  • Статические IP-маршруты
  • Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP (IPv4 Unicast, IPv4 Multicast)
  • Поддержка протоколов BFD (для BGP)
  • Address Resolution Protocol (ARP)
  • Поддержка Proxy ARP
  • Поддержка протокола VRRP
  • Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
  • Балансировка нагрузки ECMP
  • Поддержка функции IP Unnumbered
  • Поддержка технологии VRF lite

Технология EVPN/VXLAN

  • Поддержка сервисов L2VPN
  • Поддержка сервисов L3VPN

Функции Link Aggregation

  • Создание групп LAG 
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm
  • Поддержка Multi-Switch Link Aggregation Group (MLAG)

Поддержка IPv6 

  • Функциональность IРv6 Host 
  • Совместное использование IРv6, IРv4

Сервисные функции 

  • Диагностика оптического трансивера
  • Green Ethernet

Функции обеспечения безопасности

  • Защита от несанкционированных DHCP-серверов (DHCP Snooping)
  • Опция 82 протокола DHCP
  • IP Source Guard
  • Dynamic ARP Inspection 
  • Поддержка sFlow
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса 
  • Проверка подлинности по портам на основе IEEE 802.1x 
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • Фильтрация NetBIOS/NetBEUI

Списки управления доступом ACL

  • L2-L3-L4 ACL (Access Control List)
  • Поддержка Time-Based ACL
  • IРv6 ACL
  • ACL на основе:
    • Порта коммутатора
    • Приоритета IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа IP-протокола
    • Номера порта TCP/UDP

Основные функции качества обслуживания (QoS) и ограничение скорости

  • Статистика QoS
  • Ограничение скорости на портах (Shaping, Policing)
  • Поддержка класса обслуживания IEEE 802.1р
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
  • Управление полосой пропускания
  • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
  • Три цвета маркировки
  • Назначение меток CoS/DSCP на основании ACL
  • Назначение меток VLAN на основании ACL
  • Настройка приоритетов 802.1p для VLAN управления
  • Перемаркировка DSCP to CoS, CoS to DSCP
  • Назначение меток 802.1p DSCP для протокола IGMP

OAM

  • 802.3ah Ethernet Link OAM
  • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)


Основные функции управления

  • Загрузка и выгрузка конфигурационного файла по TFTP/SCP
  • Протокол SNMP 
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • LLDP (IEEE 802.1ab)
  • Управление доступом к коммутатору – уровни привилегий для пользователей
  • Списки контроля доступа (Management ACL)
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP 
  • Клиент RADIUS/TACACS+ (Terminal Access Controller Access Control System)
  • Сервер Telnet, сервер SSH
  • Клиент Telnet , клиент SSH
  • Поддержка SSL
  • Поддержка макрокоманд 
  • Журналирование вводимых команд
  • Системный журнал
  • Автоматическая настройка DHCP 
  • DHCP Relay (Option 12)
  • DHCP Option 12
  • Сервер DHCP
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование паролей
  • Восстановление пароля 
  • Ping (IPv4/IPv6)

Функции мониторинга

  • Статистика интерфейсов
  • Удаленный мониторинг RMON/SMON
  • Поддержка IP SLA
  • Мониторинг загрузки CPU по задачам и типу трафика
  • Мониторинг температуры
  • Мониторинг TCAM

MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 1271, 1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 IEEE 802.3 MAU MIB
  • RFC 2674, 4363 IEEE 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3289 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571-2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • МЭК 61850

Физические характеристики

  • Питание:
    • 100-240 В AC, 50-60 Гц
    • 36-72 В DC
  • Варианты питания:
    • один источник питания постоянного или переменного тока
    • два источника питания постоянного или переменного тока, с возможностью горячей замены
  • Максимальная потребляемая мощность не более 85 Вт AC
  • Тепловыделение — 85 Вт
  • Аппаратная поддержка Dying Gasp — нет
  • Рабочая температура окружающей среды — от -10 до +45°С
  • Температура хранения — от -50 до +70°С
  • Рабочая влажность — не более 80%
  • Вентиляция Front-to-Back, 4 вентилятора
  • Исполнение — 19″, 1U
  • Размеры (ШхВxГ) 430х44х275 мм
  • Вес 3,8 кг

 


 Значения указаны для односторонней передачиДля каждого хоста в ARP-таблице создается дополнительная запись в таблице коммутации. Количество ARP-записей с установленной лицензией EVPN равно 6135
Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы
 Поддержка протокола BGP предоставляется по лицензии
Поддержка технологии EVPN предоставляется по лицензии

Технические характеристики
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
34
Скорость передачи данных, Мбит/
10000
С поддержкой POE+
нет
Способ монтажа
В стойку 19'
Количество LAN портов, шт
32
Количество SFP портов, шт
32
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Савелий 28.02.2026
Взяли на объект. MES5332A Eltex | Коммутатор 32 порта SFP+ брали для проекта. По сборке всё аккуратно, по сети всё стабильно. Нормальный рабочий.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare