Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES2124 Eltex Управляемый коммутатор

Артикул: MES2124
Код: AL-0033125
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 10.10

MES2124 — гигабитный Ethernet коммутатор уровня L2.

Коммутатор MES2124 обеспечивает подключение абонентов на скоростях до 1 Гбит/c. Дополнительно коммутатор поддерживает функционал для построения оптического кольца, с возможностью сходимости менее чем за 50 мс (функционал ERPS).

Коммутатор отлично подходит как для подключения абонентов, так и для выполнения функции агрегации трафика. В основе чип производительностью 56 Гбит/с.

Оптимизация таблицы MAC-адресов

Для эффективной работы с таблицей MAC-адресов проведена специальная доработка программного обеспечения (MES2124 поддерживает до 16k адресов)

Интерфейсы

  • 24 порта 10/100/1000 Base-T (RJ-45)
  • 4 комбо-порта 10/100/1000 Base-T/1000 Base-X (SFP)


Функции при работе с МAC-адресами

  • Таблица MAC-адресов 16K
  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов 
  • Статические записи MAC (Static MAC Entries)


Поддержка VLAN

  • До 4K VLAN
  • Поддержка Voice VLAN
  • Зеркалирование VLAN (VLAN mirroring)
  • Поддержка 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP


Функции L2 Multicast

  • Поддержка 1K групп
  • Поддержка профилей Multicast
  • Поддержка статических Mullticast групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP snooping Fast Leave на основе порта/хоста
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка IGMP Querier
  • Multicast TV VLAN
  • Поддержка MVR


Функции L2

  • Поддержка протокола STP (Spanning Tree Protocol)
  • Поддержка 32 независимых STP процессов
  • Поддержка Spanning Tree Fast Link option
  • Поддержка STP Mulitprocess (802.1d)
  • Поддержка RSTP (Rapid spaning tree protocol)
  • Поддержка Multiple Spanning Tree- MSTP (IEEE802.1s)
  • Поддержка EAPS
  • Поддержка STP Root Guard
  • Поддержка BPDU Filtering
  • Поддержка STP BPDU Guard
  • Поддержка Per-device Loopback Detection (LBD)
  • Поддержка G.8032v2


Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm


Поддержка IPv6

  • Функциональность IPv6 Host
  • Совместное использование IPv4, IPv6


Сервисные функции

  • Виртуальное тестирование кабеля (VCT)
  • Диагностика оптического трансивера
  • Green Ethernet


Функции обеспечения безопасности

  • DHCP snooping
  • Опция 82 протокола DHCP
  • IP Source address guard
  • Dynamic ARP Inspection (Protection)
  • Поддержка sFlow
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
  • Проверка подлинности по портам на основе 802.1x
  • Guest VLAN
  • Система предотвращения DoS атак
  • Сегментация трафика
  • Защита от несанкционированных DHCP серверов
  • Фильтрация DHCP клиентов
  • Предотвращение атак BPDU
  • Фильтрация NetBIOS/NetBEUI
  • PPPoE Intermidiate agent


Списки управления доступом ACL

  • L2-L3-L4 ACL (Access Control List)
  • Поддержка Time-Based ACL
  • IPv6 ACL
  • до 512 правил доступа
  • ACL на основе:
  • Порта коммутатора
  • Приоритета 802.1p
  • VLAN ID
  • Ether type
  • DSCP
  • Типа протокола
  • Номера порта TCP/UDP
  • Содержимого пакета, определяемого пользователем
  • Поддержка режима работы ACL-ONLY, c увеличенным количеством ресурсов коммутатора под ACL


Основные функции качества обслуживания (QoS) и ограничения скорости

  • Поддержка QoS/COS
  • Статистика QoS
  • Ограничение скорости на портах (shaping, policing)
  • Поддержка до 4 приоритетных очередей
  • Поддержка класса обслуживания 802.1p
  • Защита от широковещательного «шторма»
  • Управление полосой пропускания
  • Обработка очередей по алгоритмам Strict/Weighted Round Robin (WRR) priority
  • Три цвета маркировки
  • Классификация трафика на основании на основании ACL
  • Назначение меток CoS/DSCP на основании ACL


ОАМ

  • 802.3ah Ethernet Link OAM
  • Dying Gasp
  • 802.1ag Connectivity Fault Management (CFM)
  • 802.3ah Unidirectional LinkDetection (протокол однонаправленных связей)


Основные функции управления

  • Загрузка и выгрузка файла настройки по TFTP
  • Протокол SNMP
  • Интерфейс командной строки(CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • Управление контролируемым доступом – уровни привелегий
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  • Сервер SSH
  • Поддержка SSL
  • Поддержка макрокоманд
  • Журналирование вводимых команд
  • Системный журнал
  • Автоматическая настройка DHCP
  • DHCP Relay (Поддержка IPv4)
  • DHCP Option 12
  • DHCP Relay Option 82
  • Добавление тега PPPoE Circuit-ID
  • Flash File System
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование пароля
  • Восстановление пароля
  • Ping (поддержка IPv4/IPv6)
  • Multiple IP Interface
  • Сервер FTP


Функции мониторинга

  • Статистика интерфейсов
  • Удаленный мониторинг RMON/SMON
  • Поддержка мониторинга загрузки CPU по задачам
  • Мониторинг памяти
  • Мониторинг температуры
  • Мониторинг TCAM


MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 271,1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3298 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и Ipv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
  • RFC 826 ARP


Технические характеристики

  • Питание – 220В AC, 50Гц
  • Максимальная потребляемая мощность — не более 30Вт
  • Рабочая температура окружающей среды – от -10° до +45° С
  • Температура хранения – от -40° до +70° С
  • Рабочая влажность – не более 80%
  • Вентиляция – пассивное охлаждение
  • Размеры – 430x44x138мм, исполнение 19’’, типоразмер 1U
 В версии ПО 1.1.16 поддерживается 3 устройства в стеке
Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Георгий 17.11.2025
Поставили в офисе. Монтаж занял минимум времени, всё работает как и ожидали. Поставили и забыли. В работе показал себя нормально.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare