...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES2124MB Eltex | Коммутатор 24 порта 1G, 4 порта 10G + АКБ

Артикул: MES2124MB_AC
Код: AL-0033127
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 10.10

Коммутатор MES2124MB

Коммутатор MES2124MB снабжен разъемом для подключения аккумуляторной батареи 12V DC. В случае потери основного электропитания 220V AC — MES2124MB автоматически переключится на питание от АКБ и по SNMP протоколу направит сообщение о смене режима питания . В штатном режиме, при наличии основного питания 220V, MES2124MB обеспечивает заряд АКБ
 
Производительность
  • Производительность — 56 Гбит/c
  • Таблица MAC-адресов — 16k
  • Количество активных VLAN — 4k
  • Таблица ACL — 512
  • Размер Jumbo-фрейма — 10k

Интерфейсы
  • 24 порта 10/100/1000BASE-T (RJ-45)
  • 4 порта 10/100/1000BASE-T/1000BASE-X/ 100BASE-FX Combo 
  • Консольный порт RS-232 (RJ-45)
Производительность
  • Пропускная способность — 56 Гбит/с
  • Производительность на пакетах длиной 64 байта — 41 MPPS
  • Объем буферной памяти — 1 Мбайт
  • Объем ОЗУ (DDR2) — 128 Мбайт
  • Объем ПЗУ (SPI Flash) — 16 Мбайт
  • Таблица MAC-адресов — 16384
  • Количество активных VLAN — 4094
  • Количество групп L2 Multicast (IGMP Snooping) — 1000
  • Количество правил SQinQ — 168 (ingress) / 96 (egress)
  • Таблица ACL — 248
  • Link Aggregation Groups (LAG) — 16, до 8 портов в одном LAG
  • Качество обслуживания QoS — 4 выходных очереди на порт
  • Размер Jumbo-фрейма — максимальный размер пакетов 10240 байт
  • Стекирование — 3
Функции интерфейсов
  • Защита от блокировки очереди (HOL)
  • Поддержка обратного давления (Back pressure)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (Port mirroring)
  • Функция зеркалирования VLAN
Функции при работе с МAC-адресами
  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов глобально и для каждой VLAN 
  • Статические записи MAC (Static MAC Entries)
  • Отслеживание событий MAC change на портах
  • Отслеживание событий MAC flapping на портах
Поддержка VLAN 
  • Поддержка Voice VLAN
  • Поддержка IEEE 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP 
    Функции L2 Multicast
    • Поддержка профилей Multicast
    • Поддержка статических Mullticast-групп
    • Поддержка IGMP Snooping v1,2,3
    • Поддержка IGMP snooping Fast Leave на основе порта/хоста
    • Поддержка авторизации IGMP через RADIUS
    • Поддержка MLD Snooping v1,2
    • Поддержка IGMP Querier
    • Поддержка MVR
    Функции L2
    • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
    • Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1d)
    • Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
    • Поддержка STP Multiprocess 
    • Поддержка STP Root Guard
    • Поддержка STP Loop Guard
    • Поддержка STP BPDU Guard
    • Поддержка BPDU Filtering
    • Поддержка Spanning Tree Fast Link option
    • Поддержка Layer 2 Protocol Tunneling
    • Поддержка Private VLAN
    • Поддержка ERPS (G.8032v2)
    • Поддержка EAPS
    • Поддержка Loopback Detection (LBD) на основе VLAN
    • Изоляция портов
    • Поддержка Flex Link (Dual homing)
    • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
    Функции Link Aggregation
    • Создание групп LAG
    • Объединение каналов с использованием LACP
    • Поддержка LAG Balancing Algorithm
    Поддержка IPv6
    • Функциональность IPv6 Host
    • Совместное использование IPv4, IPv6
    Сервисные функции
    • Виртуальное тестирование кабеля (VCT)
    • Диагностика оптического трансивера
    • Green Ethernet
    Функции обеспечения безопасности
    • DHCP snooping
    • Опция 82 протокола DHCP
    • IP Source Guard
    • Dynamic ARP Inspection (Protection)
    • Поддержка sFlow
    • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
    • Проверка подлинности по портам на основе 802.1x
    • Guest VLAN
    • Система предотвращения DoS-атак
    • Сегментация трафика
    • Защита от несанкционированных DHCP-серверов
    • Фильтрация DHCP-клиентов
    • Предотвращение атак BPDU
    • Фильтрация NetBIOS/NetBEUI
    • PPPoE Intermidiate agent
    • Выбор алгоритма работы SSH-сервера
    Списки управления доступом ACL
    • L2-L3-L4 ACL (Access Control List)
    • Поддержка Time-Based ACL
    • IPv6 ACL
    • Поддержка режима ACL-ONLY с увеличенным количеством ресурсов коммутатора под ACL
    • ACL на основе:
      • Порта коммутатора
      • Приоритета 802.1p
      • VLAN ID
      • EtherType
      • DSCP
      • Типа IP-протокола
      • Номера порта TCP/UDP
      • Содержимого пакета, определяемого пользователем (User Defined Bytes) 
    Основные функции качества обслуживания (QoS) и ограничения скорости
    • Ограничение скорости на портах (shaping, policing)
    • Поддержка класса обслуживания IEEE 802.1p
    • Защита от широковещательного «шторма»
    • Управление полосой пропускания
    • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR) 
    • Три цвета маркировки
    • Классификация трафика на основании ACL
    • Назначение меток CoS/DSCP на основании ACL
    • Перемаркировка меток DSCP в CoS
    • Перемаркировка меток CoS в DSCP
    • Назначение VLAN на основании ACL
    • Назначение меток 802.1p, DSCP для протокола IGMP
    ОАМ
    • IEEE 802.3ah, Ethernet OAM
    • IEEE 802.1ag, Connectivity Fault Management (CFM)
    • IEEE 802.3ah Unidirectional Link Detection (UDLD) — протокол обнаружения однонаправленных линков
    Основные функции управления
    • Загрузка и выгрузка конфигурационного файла по TFTP/SCP
    • Протокол SNMP
    • Интерфейс командной строки(CLI)
    • Web-интерфейс
    • Syslog
    • SNTP (Simple Network Time Protocol)
    • Traceroute
    • LLDP (802.1ab) + LLDP MED
    • Управление контролируемым доступом – уровни привилегий для пользователей
    • Блокировка интерфейса управления
    • Локальная аутентификация
    • Фильтрация IP-адресов для SNMP
    • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
    • Сервер Telnet, сервер SSH
    • Клиент Telnet, клиент SSH
    • Поддержка макрокоманд
    • Журналирование вводимых команд по протоколу TACACS+
    • Системный журнал
    • Автоматическая настройка DHCP
    • DHCP Relay (Поддержка IPv4)
    • DHCP Option 12
    • DHCP Relay Option 82
    • Добавление тега PPPoE Circuit-ID
    • Команды отладки
    • Механизм ограничения трафика в сторону CPU
    • Шифрование пароля
    • Восстановление пароля
    • Ping (поддержка IPv4/IPv6)
    • Поддержка статических маршрутов IPv4/IPv6 для сети управления
    • Поддержка двух версий файлов конфигурации
    Функции мониторинга
    • Статистика интерфейсов
    • Удаленный мониторинг RMON/SMON
    • Поддержка IP SLA
    • Поддержка мониторинга загрузки CPU по задачам и по типу трафика
    • Мониторинг загрузки оперативной памяти (RAM)
    • Мониторинг температуры
    • Мониторинг TCAM
    Обеспечение бесперебойного питания
    • Автоматический переход на АКБ (12В) при отключении первичного питания (220В) и обратно
    • Заряд АКБ (12В) при работе от первичной сети (220В)
    • Мониторинг типа электропитания (SNMP)
    • Оповещение при переходе с одного типа питания на другой
    • Индикация подключения батареи
    • Сигнализация о низком уровне заряда батареи
    • Защита от короткого замыкания
    MIB
    • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
    • RFC 1212 Concise MIB Definitions
    • RFC 1213 MIB II
    • RFC 1215 MIB Traps Convention
    • RFC 1493, 4188 Bridge MIB
    • RFC 1157, 2571-2576 SNMP MIB
    • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
    • RFC 271,1757, 2819 RMON MIB
    • RFC 2465 IPv6 MIB
    • RFC 2466 ICMPv6 MIB
    • RFC 2737 Entity MIB
    • RFC 4293 IPv6 SNMP Mgmt Interface MIB
    • Private MIB
    • RFC 3289 DIFFSERV MIB
    • RFC 2021 RMONv2 MIB
    • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
    • RFC 2668 802.3 MAU MIB
    • RFC 2674, 4363 802.1p MIB
    • RFC 2233, 2863 IF MIB
    • RFC 2618 RADIUS Authentication Client MIB
    • RFC 4022 MIB для TCP
    • RFC 4113 MIB для UDP
    • RFC 3298 MIB для Diffserv
    • RFC 2620 RADIUS Accounting Client MIB
    • RFC 2925 Ping & Traceroute MIB
    • RFC 768 UDP
    • RFC 791 IP
    • RFC 792 ICMPv4
    • RFC 2463, 4443 ICMPv6
    • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
    • RFC 793 TCP
    • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
    • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol 
    • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
    • RFC 826 ARP
    Физические характеристики
    • Питание:
      • 110-250 В AC, 50-60 Гц
      • 12В DC
    • Максимальная потребляемая мощность — 50 Вт
    • Максимальная потребляемая мощность без учета заряда АКБ — 30 Вт
    • Рабочая температура окружающей среды — от -15° до +50° С
    • Температура хранения — от -40° до +70° С
    • Рабочая влажность — не более 80%
    • Охлаждение — пассивное 
    • Исполнение — 19», 1U
    • Габаритные размеры (ШxВxГ), мм — 430x44x180
    • Вес: 2,6 кг

    Значения указаны для односторонней передачи
      
    Текущая версия ПО 1.1.48.13

    Технические характеристики
    Бренд
    Гарантия производителя 12 месяцев
    на товары Eltex
    Сертификаты и документация
    Документы для этого товара отсутствуют

    * Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

    Оригинальная продукция

    Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

    Консультация специалистов

    Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

    Быстрая поставка

    Оперативно доставляем заказы по всей России.

    Официальная гарантия

    Предоставляется официальная гарантия производителя.

    Дополнительное оборудование

    Отзывы о товаре

    Фёдор 07.10.2025
    Покупали для офиса. Ничего не люфтит, никаких обрывов не заметили. Нормальный рабочий вариант. Со своей задачей справляется.
    5 1 отзывов

    Аналоги и похожие товары

    Остались вопросы?

    Нужна помощь?

    Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

    Select at least 2 products
    to compare

    Серафинит - АкселераторОптимизировано Серафинит - Акселератор
    Включает высокую скорость сайта, чтобы быть привлекательным для людей и поисковых систем.