...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES3710P Eltex | Промышленный коммутатор 8 портов 1G с PoE и 4 порта SFP

Артикул: MES3710P
Код: AL-0033173
Бренд: Eltex
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
12
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
есть
Все характеристики
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 10.10

Ключевые преимущества:

  • Пропускная способность до 24 Гбит/c
  • Неблокируемая коммутационная матрица
  • Пассивное охлаждение
  • Расширенные функции L2
  • Базовые функции L3
  • Поддержка Multicast (IGMP Snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)

Промышленные коммутаторы MES3710P предназначены для организации защищенных отказоустойчивых сетей передачи данных на объектах, где необходимо выполнение требований по обеспечению устойчивости к воздействиям различного вида: температурным, механическим, вибрации и др. Данные коммутаторы имеют в своем составе гигабитные порты 10/100/1000BASE-T с поддержкой PoE/PoE+, а также порты 100BASE-FX/1000BASE-X (SFP).

Параметры питания
1) Энергопотребление 260 Вт — идет при максимальной нагрузке PoE
2) Энергопотребление самого коммутатора — 13 Вт
3) Расчет общего энергопотребления идет по формуле

Формула

где Рсобств = 12.32 Вт, N-кол-во РоЕ нагрузок, Pi-мощность каждой

Интерфейсы

  • 10/100/1000BASE-T PoE/PoE+ (RJ-45) — 8
  • 1000BASE-X/100BASE-FX (SFP) — 4
  • Консольный порт RS-232 (RJ-45) — 1

Производительность

  • Пропускная способность — 24 Гбит/с
  • Производительность на пакетах длиной 64 байта — 17,8 MPPS
  • Объем буферной памяти — 2 Mбайт
  • Объем ОЗУ (DDR3) — 512 Mбайт
  • Объем ПЗУ (SPI Flash) — 64 Mбайт
  • Таблица MAC-адресов — 32768
  • Количество ARP-записей — 1000
  • Таблица VLAN — 4094
  • Количество L2 Multicast-групп (IGMP Snooping) — 4094
  • Количество L3 Multicast-групп (IGMP Proxy) — 2048
  • Количество правил SQinQ — 2048 (ingress), 1024 (egress)
  • Количество правил MAC ACL — 766
  • Количество правил IPv4/IPv6 ACL — 640/320
  • Количество маршрутов L3 IPv4 Unicast — 1958
  • Количество маршрутов L3 IPv6 Unicast — 22
  • Количество VRRP-маршрутизаторов — 32
  • Количество L3-интерфейсов — 20 vlan, до 5 IPv4-адресов в каждом vlan, до 512 IPv6 GUA суммарно для всех vlan
  • Link Aggregation Groups (LAG) — 24 группы, до 8 портов в одном LAG
  • Качество обслуживания QoS — 8 выходных очередей на порт
  • Размер Jumbo-фрейма — максимальный размер пакетов 12 288 байт

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo Frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN, RSPAN)

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические записи MAC (Static MAC Entries)
  • Отслеживание событий MAC change на портах
  • Логирование событий MAC Flapping

Поддержка VLAN

  • Поддержка Voice VLAN
  • Поддержка 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP
  • Поддержка MAC-based VLAN
  • Поддержка Protocol-based VLAN

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Mullticast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping Fast Leave
  • Поддержка функции IGMP Proxy-report
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка IGMP Querier
  • Поддержка MVR

Функции L2

  • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка протокола RSTP (Rapid Spaning Tree Protocol, IEEE 802.1w)
  • Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Поддержка протокола Rapid-PVST+
  • Поддержка STP Root Guard
  • Поддержка STP Loop Guard
  • Поддержка STP BPDU Guard
  • Поддержка BPDU Filtering
  • Поддержка Spanning Tree Fast Link option
  • Поддержка Loopback Detection (LBD)
  • Изоляция портов
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
  • Поддержка Layer 2 Protocol Tunneling (L2PT)
  • Поддержка ERPS (G.8032v2)

Функции L3 Multicast

  • IGMP proxy (RFC 4605)
  • IGMP proxy fast-leave

Функции L3

  • Поддержка статических IPv4-, IPv6-маршрутов
  • Поддержка протоколов динамической маршрутизации RIPv1/2, OSPFv2/3
  • Поддержка протокола VRRP

Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm

Поддержка IPv6

  • Функциональность IPv6 Host
  • Совместное использование IPv4, IPv6

Сервисные функции

  • Виртуальное тестирование кабеля (VCT)
  • Диагностика оптического трансивера

Функции обеспечения безопасности

  • DHCP Snooping
  • Опция 82 протокола DHCP
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
  • Проверка подлинности по портам на основе IEEE 802.1x
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • PPPoE Intermediate agent
  • IP Source Guard
  • Dynamic ARP Inspection
  • DHCPv6 Snooping
  • IPv6 Source Guard
  • Поддержка функции IPv6 ND Inspection
  • Поддержка функции IPv6 RA Guard

ACL (списки управления доступом)

  • L2-L3-L4 ACL (Access Control List)
  • IPv6 ACL
  • ACL на основе:
    • Порта коммутатора
    • Приоритета 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа протокола
    • Номера порта TCP/UDP
    • Содержимого пакета, определяемого пользователем (User Defined Bytes)

Основные функции качества обслуживания (QoS) и ограничения скорости

  • Ограничение скорости на портах (shaping)
  • Ограничение скорости (policing) согласно sr-TCM и tr-TCM
  • Поддержка класса обслуживания IEEE 802.1p
  • Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR)
  • Настройка приоритета IEEE 802.1p для VLAN управления
  • Классификация трафика на основании ACL
  • Назначение меток CoS/DSCP на основании ACL
  • Назначение меток VLAN на основании ACL
  • Перемаркировка DSCP to CoS, CoS to DSCP
  • Назначение VLAN на основании ACL

OAM

  • 802.3ah Ethernet Link OAM
  • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)

Основные функции управления

  • Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
  • Автоматическое резервирование (backup) файла конфигурации по TFTP/SFTP
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • Возможность обработки трафика управления с двумя заголовками 802.1Q
  • Поддержка авторизации вводимых команд с помощью сервера TACACS+
  • Управление доступом к коммутатору — уровни привилегий для пользователей
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  • Сервер SSH, сервер Telnet
  • Клиент SSH, клиент Telnet
  • Поддержка макрокоманд
  • Журналирование вводимых команд по протоколу TACACS+
  • Автоматическая настройка DHCP
  • DHCP Relay (поддержка IРv4)
  • DHCP Relay (Option 82)
  • Сервер DHCP
  • Добавление тега PPPoE Circuit-ID
  • Flash File System
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование пароля
  • Ping (поддержка IPv4/IPv6)
  • Поддержка статических маршрутов IPv4/IPv6
  • Поддержка нескольких версий файлов конфигурации

Функции мониторинга

  • Статистика интерфейсов
  • Поддержка мониторинга загрузки CPU по задачам и очередям
  • Мониторинг оперативной памяти (RAM)
  • Мониторинг температуры
  • Мониторинг TCAM

Стандарты MIB/IETF

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 2465 IPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3289 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IРv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • МЭК 61850

Физические характеристики и условия окружающей среды

  • Напряжение питания:
    • с включенной функцией PoE: 48–57 В DC
    • с отключенной функцией PoE: 18–57 В DC
  • Максимальная потребляемая мощность (с учетом нагрузки PoE) — 275 Вт
  • Максимальная потребляемая мощность (без нагрузки PoE) — 20 Вт 
  • Бюджет мощности PoE — 240 Вт (для приложений 802.3at рекомендуемое напряжение питания 54–56 В DC)
  • Тепловыделение — 40 Вт
  • Аппаратная поддержка Dying Gasp — нет
  • Защита от обратной полярности
  • Реле сигнализации — один релейный выход аварийной сигнализации: 1 A, 24 В DC
  • Рабочая температура окружающей среды — от -40 до +70 °С
  • Температура хранения — от -50 до +85 °С
  • Влажность — от 5 до 95 % (без конденсации)
  • Пассивное охлаждение
  • Корпус — металлический, IP30
  • Вид размещения — DIN-рейка для настенного монтажа (в дополнительной комплектации)
  • Габариты (Ш В Г) — 85 175 115 мм
  • Масса — 1,77 кг

Соответствие стандартам

  • Безопасность — UL 508
  • Электромагнитная совместимость:
    • EN 55022 Класс A
    • EN 61000-4-2 (ESD) Level 3
    • EN 61000-4-3 (RS) Level 3
    • EN 61000-4-4 (EFT) Level 3
    • EN 61000-4-5 (Surge) Level 3
    • EN 61000-4-6 (CS) Level 3
    • EN 61000-4-8
  • Применение на объектах энергетики:
    • IEC 61850-3
    • IEEE 1613
  • Удар — IEC 60068-2-27
  • Свободное падение — IEC 60068-2-32
  • Внешние механические воздействия — 0,5–55 Гц, 1g, одиночные удары 3g

 Значение указано для односторонней передачи
Mac-based vlan и SQinQ используют общие аппаратные ресурсы

 

 

 

Технические характеристики
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
12
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
есть
Бюджет (мощность) POE, Вт
240
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Вадим 05.02.2026
Поставили в офисе. Подключение сделали быстро, всё запустилось с первого раза. Для своей задачи хороший вариант.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare

Серафинит - АкселераторОптимизировано Серафинит - Акселератор
Включает высокую скорость сайта, чтобы быть привлекательным для людей и поисковых систем.