...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES3708P Eltex | Промышленный коммутатор 8 портов 1G с PoE, 2 порта SFP

Артикул: MES3708P
Код: AL-0033174
Бренд: Eltex
Бренд
Уровень управления коммутатора
L2
Количество портов, шт
10
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
есть
Все характеристики
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

MES3708P — это промышленный 10-ти портовый гигабитный L2 коммутатор поддержкой PoE/PoE+ и суммарным бюджетом 120 Вт. Выполнен в защищенном металлическом корпусе с классом защиты IP55. Для подключения клиентского оборудования доступно 8×10/100/1000BASE-T PoE/PoE+ порта, для подключения к вышестоящему оборудованию 2x1000BASE-X (SFP). На каждый порт модели установлены модули грозозащиты, которые заменяются независимо от остальных. Специальный влагозащитный корпус с классом защиты IP55 создан для работы в любую непогоду.

Промышленный коммутатор

Коммутатор MES3708P подойдёт для размещения внутри опор освещения (при диаметре внутренней полости от 185 мм), организации защищенных отказоустойчивых сетей передачи данных на объектах с высокими требованиями по обеспечению устойчивости к внешним воздействиям (температурным, механическим и др.).

  • Расширенные функции L2
  • Поддержка Multicast (IGMP Snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)


Промышленный коммутатор MES3708P предназначен для размещения внутри опор освещения (или других) с диаметром внутренней полости не менее 185 мм, а также организации защищенных отказоустойчивых сетей передачи данных на объектах, где необходимо выполнение требований по обеспечению устойчивости к воздействиям различного вида: температурным, механическим и другим.

Данный коммутатор имеет в своем составе гигабитные порты 10/100/1000BASE-T с поддержкой PoE/PoE+, а также оптические порты 1000BASE-X/100BASE-FX для подключения оптического кабеля.

Интерфейсы

  • 10/100/1000BASE-T PoE/PoE+ (RJ-45) — 8
  • 100BASE-FX/1000BASE-X (SFP) — 2
  • Консольный порт RS-232 (RJ-45) — 1

Производительность

  • Пропускная способность — 20 Гбит/с
  • Производительность на пакетах длиной 64 байта — 14,88 MPPS
  • Объем буферной памяти — 512 Кбайт
  • Объем ОЗУ (DDR3) — 256 Мбайт
  • Объем ПЗУ (SPI Flash) — 32 Mбайт
  • Таблица MAC-адресов — 8192
  • Количество ARP-записей — 1000
  • Таблица VLAN — 4094
  • Количество групп L2 Multicast (IGMP Snooping) — 509
  • Количество правил SQinQ — 128 (ingress), 256 (egress)
  • Количество правил MAC ACL — 381
  • Количество правил IPv4/IPv6 ACL — 219/128
  • Количество L3-интерфейсов — 20 vlan, до 5 IPv4-адресов в каждом vlan, до 300 IPv6 GUA суммарно для всех vlan
  • Link Aggregation Groups (LAG) — 8 групп, до 8 портов в одном LAG
  • Качество обслуживания QoS — 8 выходных очередей на порт
  • Размер Jumbo-фреймов максимальный размер пакетов 10 000 байт

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN, RSPAN)

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические записи MAC (Static MAC Entries)
  • Отслеживание событий MAC change на портах
  • Логирование событий MAC Flapping

Поддержка VLAN

  • Поддержка Voice VLAN
  • Поддержка IEEE 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP
  • Поддержка MAC-based VLAN
  • Поддержка Protocol-based VLAN

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Multicast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping fast-leave
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка MLD Snooping fast-leave
  • Поддержка IGMP Querier
  • Поддержка MVR

Функции L2

  • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Поддержка STP Root Guard
  • Поддержка STP Loop Guard
  • Поддержка STP BPDU Guard
  • Поддержка BPDU Filtering
  • Поддержка Spanning Tree Fast Link option
  • Поддержка Layer 2 Protocol Tunneling (L2PT)
  • Поддержка Loopback Detection (LBD)
  • Изоляция портов
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)

Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm

Сервисные функции

  • Виртуальное тестирование кабеля (VCT)
  • Диагностика оптического трансивера

Поддержка IPv6

  • Функциональность IPv6 Host
  • Совместное использование IPv4, IРv6

Функции обеспечения безопасности

  • DHCP Snooping
  • Опция 82 протокола DHCP
  • IP Source Guard
  • Dynamic ARP Inspection (Protection)
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
  • Проверка подлинности по портам на основе IEEE 802.1x
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • PPPoE Intermediate agent
  • DHCPv6 Snooping
  • IPv6 Source Guard
  • Поддержка функции IPv6 ND Inspection
  • Поддержка функции IPv6 RA Guard

Списки управления доступом ACL

  • L2-L3-L4 ACL (Access Control List)
  • IPv6 ACL
  • ACL на основе:
    • Порта коммутатора
    • Приоритета IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа IP-протокола
    • Номера порта TCP/UDP
    • Содержимого пакета, определяемого пользователем (User Defined Bytes)

Основные функции качества обслуживания (QoS) и ограничения скорости

  • Ограничение скорости на портах (shaping, policing)
  • Поддержка класса обслуживания IEEE 802.1p
  • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
  • Классификация трафика на основании ACL
  • Назначение меток CoS/DSCP на основании ACL
  • Перемаркировка меток DSCP в CoS
  • Перемаркировка меток CoS в DSCP
  • Назначение VLAN на основании ACL

ОАМ

  • IEEE 802.3ah, Ethernet OAM
  • IEEE 802.3ah Unidirectional Link Detection (UDLD) — протокол обнаружения однонаправленных линков

Основные функции управления

  • Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
  • Автоматическое резервирование (backup) файла конфигурации по TFTP/SFTP
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (IEEE 802.1ab) + LLDP MED
  • Возможность обработки трафика управления с двумя заголовками IEEE 802.1Q
  • Поддержка авторизации вводимых команд с помощью сервера TACACS+
  • Поддержка IPv4/IPv6 ACL для управления устройством
  • Управление доступом к коммутатору – уровни привилегий для пользователей
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  • Клиент Telnet, клиент SSH
  • Сервер Telnet, сервер SSH
  • Поддержка макрокоманд
  • Журналирование вводимых команд по протоколу TACACS+
  • Автоматическая настройка DHCP
  • DHCP Relay (поддержка IРv4)
  • DHCP Relay Option 82
  • Добавление тега PPPoE Circuit-ID
  • Flash File System
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование пароля
  • Восстановление пароля
  • Ping (поддержка IPv4/IPv6)
  • Поддержка статических маршрутов IPv4/IPv6
  • Поддержка нескольких версий файлов конфигурации
Функции мониторинга
  • Статистика интерфейсов
  • Поддержка мониторинга загрузки CPU по задачам и очередям
  • Мониторинг загрузки оперативной памяти (RAM)
  • Мониторинг температуры
  • Мониторинг TCAM

Стандарты MIB/IETF

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 2465 IPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3289 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • МЭК 61850

Физические характеристики

  • Питание: 100-240 В AC, 50-60 Гц
  • Максимальная потребляемая мощность (с учётом нагрузки PoE): 150 Вт
  • Бюджет мощности PoE: 120 Вт
  • Тепловыделение — 30 Вт
  • Аппаратная поддержка Dying Gasp — нет
  • Защита портов Ethernet 10/100/1000BASE-T от перенапряжений
  • Рабочая температура окружающей среды — от -40 до +60 °С
  • Температура хранения — от -50 до +85 °С
  • Рабочая влажность (без образования конденсата) — не более 90%
  • Пассивное охлаждение
  • Корпус металлический, IP55
  • Вид размещения — крепление подвесное на штангу толщиной не более 8 мм
  • Исполнение — 19″, 1U
  • Габаритные размеры (Ш x В x Г) — 152 x 517 x 85 мм
  • Масса 4,2 кг

Значения указаны для односторонней передачи

Технические характеристики
Бренд
Уровень управления коммутатора
L2
Количество портов, шт
10
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
есть
Бюджет (мощность) POE, Вт
120
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Аркадий 26.01.2026
Нужен был рабочий вариант. Монтаж прошёл спокойно, линия работает стабильно. Обычный рабочий вариант.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare