...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

RG-1404GF-W Eltex | Абонентский маршрутизатор

Артикул: RG-1404GF-W
Код: AL-0033384
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

RG-1404-это линейка высокопроизводительных VoIP-шлюзов со встроенным роутером. Поддержка различных сервисов (VoIP и IPTV, высокоскоростной Интернет), резервирования канала связи и общего доступа к сетевым ресурсам (принтер, USB-накопитель) позволяет организовать мультисервисную сеть связи небольшого офиса (SMB).

Высокая производительность

Современный процессор обеспечивает высокоскоростную маршрутизацию данных, а так же возможность бриджевания IPTV-трафика высокой четкости (HDTV).

Высокое качество голоса

Устройства серии  RG-1404 осуществляют передачу голосовой и факсимильной информации через IP-сеть. Абоненты получают доступ к широкому набору услуг ДВО: передача вызова, удержание вызова, трехсторонняя конференция, перехват вызова, определитель номера, переадресация, горячая линия и другие.

Для качественной передачи голоса реализованы механизмы QoS.

Резервирование

В случае пропадания основного подключения к сети Internet, имеется возможность автоматического переключения на резервный канал 3G/4G. При отсутствии резервного канала возможность переключения вызовов между абонентами шлюза сохраняется.

Современные возможности Wi-Fi

RG-1404G-W  поддерживает все современные стандарты Wi-Fi: 802.11b/g/n (до 300 Мбит/с).

Реализована возможность стабильной передачи трафика реального времени.

Поддержка функционала Wi-Fi Client обеспечивает возможность подключения RG-1404G-W к внешней сети по беспроводному каналу связи. В качестве Wi-Fi точки доступа рекомендуется использовать кластерное решение Eltex на базе WEP-12ac.

Интерфейсы
  • 4 порта FXS
  • 1 порт WAN 10/100/1000Base-T 
  • 4 порта LAN 10/100/1000Base-T
  • 1 порт USB2.0
  • Wi-Fi IEEE 802.11b/g/n (2.4 ГГц)
Протоколы IP-телефонии 
  • SIP
Голосовые кодеки
  • G.711 (a-law, µ-law)
  • G.723.1
  • G.729 (A/B)
Голосовые стандарты
  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхо компенсация, рекомендация G.168)
DTMF
  • Обнаружение и генерирование сигналов DTMF
  • Передача методами INBAND, RFC 2833, SIP INFO
Дополнительные виды обслуживания
  • Удержание вызова (Call Hold)
  • Передача вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Определитель номера (FSK Type I, FSK Type II, DTMF)
  • Запрет выдачи Caller ID (CLIR)
  • Горячая/теплая линия (Hotline/Warmline)
  • Групповой вызов (Call Group)
  • Трехсторонняя конференция (3-Way Conference)
  • Перехват вызова (Call Pickup)
Функционал VoIP
  • Управление ДВО с телефонного аппарата
  • Внутренняя коммутация соединений при потере связи с SIP-сервером
  • Работа без SIP-сервера
  • Поддержка анонимных вызовов 
  • Поддержка адаптивного буфер джиттера 
  • Гибкий план нумерации 
  • Резервирование канала связи по 3G/4G 
  • Профили настроек для портов 
  • Измерение физических параметров абонентской линии 
  • Загрузка пользовательских настроек акустических сигналов абонентских линий 
  • Применение настроек без перезагрузки 
  • Поддержка IMS (3GPP TS 24.623) для управления услугами Call Hold, Call Waiting, 3-Way Conference, Hotline 
  • Поддержка работы за NAT (STUN и Public IP)
Качество обслуживания (QoS)
  • Назначение DSCP и 802.1р для пакетов SIP и RTP 
  • Резервирование полосы пропускания 
  • Распределение пакетов по очередям на основании приоритета 802.1р или Diffserv
Передача факса
  • T.38 UDP Real-Time Fax
  • G.711 (a-law, µ-law) pass-through
    Сетевые функции
    • Работа в режиме маршрутизатора (router) и моста (bridge) 
    • Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE, PPTP, L2TP) 
    • Статическая и динамическая маршрутизация 
    • Поддержка IGMP 
    • DHCP и DNS-серверы на стороне LAN
    • Выставление скорости и режима на LAN портах
    • Диагностика медного кабеля
    • «Проброс» портов (Port forwarding) 
    • Сетевой экран (firewall) 
    • Фильтрация по МАС-address 
    • Фильтрация по URL 
    • Мультисервисный режим: раздельная настройка сетевых параметров для каждого типа услуг (Internet, VoIP, IPTV, STB, Management и другие) 
    • Поддержка VLAN (реализована модель VLAN per service – VLAN для каждой услуги) 
    • Режим «3G-роутер» (работа через 3G/4G USB-модем) 
    • Поддержка передачи сверхдлинных кадров (Jumbo frames) 
    • Сервер печати 
    • UPnP (Universal Plug and Play) 
    • Поддержка протокола IPv6 
    Поддерживаемые спецификации
    • RFC 3261 SIP 2.0
    • RFC 3262 SIP PRACK
    • RFC 4566 Session Description Protocol (SDP)
    • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
    • RFC 3264 SDP Offer/Answer Model
    • RFC 3311 SIP Update
    • RFC 3515 SIP REFER
    • RFC 3891 SIP Replaces Header
    • RFC 3892 SIP Referred-By Mechanism
    • RFC 4028 SIP Session Timer
    • RFC 2976 SIP INFO Method
    • RFC 2833 RTP Payload for DTMF Digits, Flash event
    • RFC 3108 Attributes ecan and silenceSupp in SDP
    • RFC 4579 SIP. Call Control — Conferencing for User Agents
    • RFC 3361 DHCP Option 120
    • RFC 3550 RTP A Transport Protocol for Real-Time Applications
    • RFC 3611 RTP Control Protocol Extended reports (RTCP XR)
    Управление
    • WEB (мультиязычность)
    • Telnet
    • SSH
    • TR-069 (рекомендуется работа с Eltex.ACS-сервер)
    • DHCP-based autoprovisioning (поддержка DHCP-опций 43, 66, 67)
    Диагностика
    • Мониторинг состояния устройства через WEB-интерфейс
    • Вывод отладочной информации в Syslog, Telnet, SSH
    Порт USB
    • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP
    • Подключение USB 3G/4G модема – резервирование связи по каналу 3G/4G, работа в режиме «3G-роутер»
    • Подключение принтера – настройка сервера печати
    Беспроводная сеть
    • Поддержка Wi-Fi IEEE 802.11b/g/n (до 300 Мбит/с)
    • Схема MIMO: 2×2 
    • Расширенные настройки Wi-Fi для улучшения качества передачи данных
    • Регулировка мощности Wi-Fi передатчика
    • Безопасность соединения: WEP; WPA/WPA2
    • Guest zone (предоставление гостевого доступа в Интернет с ограничением доступа к локальным ресурсам)
    • Авторизация клиентов на сервере RADIUS
    • Частотный диапазон 2400 ~ 2483,5 МГц
    • Модуляция PSK/CCK,  DBPSK, DQPSK, OFDM
    • Схемы модуляции
      • IEEE 802.11b: DQPSK, DBPSK, CCK 
      • IEEE 802.11g: BPSK, QPSK, 16QAM, 64QAM, OFDM 
      • IEEE 802.11n: BPSK, QPSK, 16QAM, 64QAM с OFDM
    • Скорость передачи данных, Мбит/с
      • 802.11b: 1, 2, 5.5 и 11 Мбит/с
      • 802.11g: 6, 9, 12 , 18, 24, 36, 48 и 54 Мбит/с 
      • 802.11n: от 6,5 до 300 Мбит/с (от MCS0 до MCS15)
    • Максимальная выходная мощность передатчика
      • 802.11b (11 Mbps): 17дБм 
      • 802.11g (54 Mbps): 15дБм 
      • 802.11n (MCS7): 15 дБм
    • Чувствительность приемника  
      • 802.11b (11 Mbps): -86 дБм 
      • 802.11g (54 Mbps): -73 дБм 
      • 802.11n (HT20-MCS7): -68 дБм 
      • 802.11n (HT40-MCS7): -65 дБм 
    Основные технические характеристики
    • Процессор — 650  МГц
    • SDRAM 256 МБ
    • Flash 32 МБ
    • OС Linux
    Физические характеристики
    • Электропитание: 12 В DC, 2 A
    • Рабочий диапазон: +5 °С до +30 °С
    • Относительная влажность: до 80%
    • Габариты: 218х120х49 мм, настольное исполнение

      Опционально
      Не поддерживается в текущей версии ПО 1.11.0
      Максимальная скорость беспроводной передачи данных определена спецификациями стандартов IEEE802.11n. реальная пропускная способность будет другой. Условия, в которых работает сеть, а также факторы окружающей среды, включая объем сетевого трафика, строительные материалы и конструкции, и служебные данные сети могут снизить реальную пропускную способность. На радиус действия сети могутвлиять факторы окружающей среды
      Максимальное значение мощности передатчика будет изменяться в соответствии с правиламирадиочастотного регулирования в Вашей стране

        Технические характеристики
        Бренд
        Гарантия производителя 12 месяцев
        на товары Eltex
        Сертификаты и документация
        Документы для этого товара отсутствуют

        * Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

        Оригинальная продукция

        Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

        Консультация специалистов

        Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

        Быстрая поставка

        Оперативно доставляем заказы по всей России.

        Официальная гарантия

        Предоставляется официальная гарантия производителя.

        Дополнительное оборудование

        Отзывы о товаре

        Дмитрий 04.10.2025
        Брали для монтажа сети. По установке всё нормально, по сети всё стабильно. Можно спокойно использовать в работе.
        5 1 отзывов

        Аналоги и похожие товары

        Остались вопросы?

        Нужна помощь?

        Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

        Select at least 2 products
        to compare

        Серафинит - АкселераторОптимизировано Серафинит - Акселератор
        Включает высокую скорость сайта, чтобы быть привлекательным для людей и поисковых систем.