...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда
Артикул: VP-17P
Код: AL-0033410
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 10.10

Ключевые преимущества:

  • Питание по технологии PoE
  • Поддержка двух SIP аккаунтов
  • Гигабитные Ethernet порты
  • Высокое качество звука
  • Программируемые клавиши
  • Автоконфигурирование (TR-069, DHCP)
  • Возможность подключения гарнитуры
  • Большой ЖК-дисплей
  • Современный дизайн

VP-17P — современный IP телефон с интегрированным гигабитным коммутатором, наличие которого позволяет подключить ПК и IP телефон пользователя по одной физической линии. Устройство обладает передовым функционалом, имеет поддержку технологии РоЕ, высокое качество и универсальный дизайн.

Офисный терминал
IP телефон VP-17P отлично подойдет для организаций с высокими требованиями к качеству передаваемой голосовой информации, надежности и удобству использования.

Высокое качество звука
Поддержка всех основных аудиокодеков, применяемых в VoIP сетях (G.711, G.723.1, G.726, G.729), а также функций эхокомпенсации, детектора тишины, приема и генерации сигналов DTMF и механизмов приоритизации трафика (QoS) обеспечивают высокое качество голосовой информации.

Резервирование
При отсутствии связи с основной IP-ATC, производится автоматическое переключение на резервный SIP сервер с контролем работоспособности основного сервера.

Система автоконфигурирования AutoProvision
AutoProvision (AP) — система автоматического конфигурирования абонентских устройств, их обновления и мониторинга за состоянием. AutoProvision позволяет произвести прозрачную замену телефонного аппарата у абонента, причем новое устройство может быть производства другого вендора. Конфигурация абонента адаптируется под новый телефон, благодаря привязке к аккаунту пользователя.

Phone Desktop Assistant
Приложение Phone Desktop Assistant предназначено для установки на рабочий компьютер, с целью расширения функционала телефонного аппарата. Приложение позволяет: принимать входящие вызовы, осуществлять вызовы посредством click-to-call, просматривать историю вызовов, с возможностью поиска и фильтрации по номеру, имени абонента и т.д.

Простота использования
Удобное расположение клавиш, интуитивное меню и дружественный web-интерфейс управления с поддержкой мультиязычности обеспечивают простоту использования VP-17P в корпоративных телефонных сетях.

Схема применения

Функции телефона

  • 2 SIP-аккаунта с независимой настройкой
  • Поддержка BLF
  • Программируемые клавиши
  • Гибкий план нумерации
  • Отображение номера и имени вызывающего абонента (CallerID)
  • Отключение микрофона (Mute)
  • Повторный набор номера (Redial)
  • Возможность устанавливать разные рингтоны для аккаунтов
  • Возможность загрузки собственных рингтонов
  • Горячая линия
  • Поддержка режима громкой связи
  • Поддержка гарнитуры

Дополнительные виды обслуживания

  • Удержание вызова (Call Hold)
  • Перевод вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Режим «Не беспокоить» (DND)
  • Запрет выдачи Caller ID (CLIR)
  • Локальная трехсторонняя конференция (Local 3-Way Сonference)
  • Поддержка удаленной конференции по RFC4579
  • Горячая/теплая линия (Hotline/Warmline)
  • Прием интерком-вызова
  • Автоматический ответ на вызов
  • Перехват вызова (Call Pickup)

Экран, индикаторы и клавиши

  • Монохромный дисплей с диагональю 3,2 дюйма (81 мм) и разрешением 128×64, с подсветкой
  • Два языка интерфейса на выбор (русский и английский)
  • Функциональные клавиши со светодиодным индикатором: сообщение, переключение на гарнитуру, отключение микрофона, громкая связь
  • Функциональные клавиши без индикатора: конференция, удержание вызова, передача вызова, повторный набор, совмещенные клавиши регулировки громкости
  • 6 программируемых клавиш


Протокол VoIP

  • SIP

Голосовые кодеки и настройка голоса

  • Кодеки: G.711 (a-law, µ-law), G.726-24, G.726-32, G.729
  • DTMF: In-band, RFC2833, SIP INFO
  • Детектор активности речи (VAD)
  • Эхоподавление (AES)
  • Генератор комфортного шума (CNG)

Телефонные книги

  • Локальная телефонная книга на 1000 контактов
  • Удаленные телефонные книги XML, LDAP
  • Телефонная книга LDAP (LDAP Remote Phonebook)
  • Поиск по телефонным книгам
  • История вызовов: набранные, принятые, пропущенные, переадресованные

Интеграция с IP-ATC

  • Географическое резервирование SIP-сервера (поддержка до 3 резервных SIP-серверов)
  • Работа без SIP-сервера
  • Отображение статуса наблюдаемого абонента (BLF) 

Диагностика

  • Мониторинг состояния устройства через web-интерфейс
  • Вывод отладочной информации в Syslog

Управление и мониторинг

  • Web-интерфейс управления (русская и английская версии)
  • SSH
  • Autoprovision — автоматическая настройка (DHCP, Static)
  • Сброс к заводским настройкам, перезагрузка

Сетевые протоколы и безопасность

  • Подключения к сети передачи данных (Статический, DHCP, No IP)
  • Синхронизация времени и даты по сети (по протоколу NTP)
  • Маркировка трафика QoS 802.1p, DSCP
  • Поддержка NAT-traversal: STUN mode, Public IP
  • DHCP VLAN
  • Поддержка SIP over TLS
  • Поддержка LLDP MED
  • Поддержка SRTP

Поддерживаемые спецификации

  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 4028 SIP Session Timer
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits, Flash event
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • RFC 4579 SIP Call Control – Conferencing for User Agents
  • RFC 3361 DHCP Option 120
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications
  • RFC 3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)
  • RFC 4235 An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)

Основные технические характеристики

  • SDRAM 512 MБ
  • SPI Flash 256 MБ
  • OС Linux 4.4
  • Резервирование ПО

Физические характеристики

  • 2хRJ45 Ethernet-порта 10/100/1000 Мбит/с
  • 1хRJ9 (4P4C) для подключения трубки
  • 1хRJ9 (4P4C) для подключения гарнитуры
  • Поддержка технологии PoE 802.3af (класс мощности 2)
  • Максимальная потребляемая мощность в рабочем режиме: 4 Вт (максимальный потребляемый ток 0,8 А)
  • Адаптер питания (опционально): 5 В DC, 2 A 
  • Рабочий диапазон температур: от 0 до +40 °С
  • Относительная влажность при температуре 25 °C: до 80%
  • Настольное исполнение
  • Габариты: 205x210x86 мм
  • Масса: 0,83 кг
Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Павел 01.02.2026
Поставили на объект. VP-17P Eltex IP телефон брали для проекта. Работать с ним удобно, всё работает как и ожидали. В целом покупкой довольны.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare

Серафинит - АкселераторОптимизировано Серафинит - Акселератор
Включает высокую скорость сайта, чтобы быть привлекательным для людей и поисковых систем.