...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

TAU-4.IP | 4 порта FXS VoIP шлюз Eltex

Артикул: TAU-4.IP
Код: AL-0033380
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

Абонентский VoIP-шлюз

Обеспечивает возможность предоставления современных VoIP-услуг корпоративным клиентам через аналоговые телефонные аппараты.

Решение для бизнеса

Благодаря широким функциональным возможностям шлюз может использоваться как в режиме изолированной офисной мини-АТС с внутренней коммутацией и базовым набором ДВО, так и в режиме взаимодействия с IP-PBX.

Высокое качество звука

Высокопроизводительная аппаратная платформа на базе современного чипа, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.723.1, G.726, G.729), функций эхо-компенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации.

Резервирование

В случае пропадания основного подключения к сети Internet, имеется возможность автоматического переключения на резервный канал 3G/4G. При отсутствии резервного канала возможность переключения вызовов между абонентами шлюза сохраняется.

Простота использования

Возможности централизованной загрузки конфигурации, интеллектуального обновления ПО и сбора данных о состоянии абонентских устройств реализованы в системе Eltex.ACS на базе протокола TR-069. Данная система обеспечивает простоту управления парком Eltex CPE и снижает эксплуатационные затраты на обслуживание сети (OPEX).

Интерфейсы

  • 4 порта FXS
  • 1 порт WAN 10/100Base-T
  • 1 порт USB

Протоколы VoIP

  • SIP

Голосовые кодеки

  • G.711 (a-law, µ-law)
  • G.723.1
  • G.729 (A/B)

Передача факса

  • T.38 UDP Real-Time Fax
  • G.711 (a-law, µ-law) pass-through

Голосовые стандарты

  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхо компенсация, рекомендация G.168)

Функциональные особенности

  • Подключение таксофонов (переполюсовка, тарифные импульсы 12/16 кГц)
  • Измерение физических параметров абонентской линии
  • Внутренняя коммутация соединений при потере связи с SIP-сервером
  • Управление ДВО с телефонного аппарата
  • Изменение сигнала ПВ в зависимости от номера звонящего (Distinctive Ring)
  • Keepalive при работе через NAT
  • Сигнал отбоя соединения посредством разрыва шлейфа (CPC — Calling Party Control) 

DTMF

  • Обнаружение и генерирование сигналов DTMF
  • Передача методами INBAND, RFC 2833, SIP INFO

Дополнительные виды обслуживания

  • Удержание вызова (Call Hold)
  • Передача вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Определитель номера (FSK Type I, FSK Type II, DTMF)
  • Запрет выдачи Caller ID (CLIR)
  • Горячая/теплая линия (Hotline/Warmline)
  • Групповой вызов (Call Group)
  • Трехсторонняя конференция (3-Way Conference)
  • Перехват вызова (Pickup Group)
  • Наличие группы серийного искания
  • Поддержка трехсторонней конференции, собираемой на сервере (RFC 4579)

Функционал VoIP

  • Внутренняя коммутация соединений
  • Работа без SIP-сервера
  • Гибкий план нумерации
  • Профили настроек для FXS-портов
  • Профили SIP (поддержка до 8-ми профилей)
  • Географическое резервирование SIP-сервера (поддержка до 4-х резервных SIP-серверов)
  • Применение настроек без перезагрузки
  • Передача голоса через защищённый канал связи (шифрование канала посредством IPsec)
  • IMS (3GPP TS 24.623) для управления услугами Call Hold, Call Waiting, 3-Way Conference, Hotline
  • Применение SIP-серверов из DHCP-опции 120
  • Поддержка работы за NAT (STUN и Public IP)
  • Настройка собственных сигналов посылки вызова

Качество обслуживания (QoS)

  • Назначение DSCP и 802.1p для пакетов SIP и RTP
  • Резервирование полосы пропускания

Сетевые функции

  • Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE, PPTP, L2TP)
  • Локальный DNS-сервер
  • Динамическая/статическая маршрутизация
  • VLAN per service (VLAN для каждой услуги: Internet, VoIP, Management)
  • Сетевой экран (firewall)
  • Работа через 3G/4G USB-модем с возможностью автоматического резервирования подключения
  • Сервер печати
  • IPsec (для передачи голоса и удаленного управления)

Управление

  • WEB (мультиязычность)
  • SNMP (конфигурирование параметров телефонии,  мониторинг и сбор статистических данных)
  • CLI (Command Line Interface)
  • Telnet
  • Syslog
  • SSH
  • TR-069 (рекомендуется работа с сервером Eltex.ACS)
  • DHCP-based autoprovisioning (поддержка DHCP-опций 43, 66, 67)
  • Управление по шифрованному каналу IPsec

Безопасность

  • Проверка имени пользователя и пароля
  • Сетевой экран (firewall)
  • Разграничение прав доступа admin/user
  • Шифрование паролей 
  • Digest-авторизация 

USB-порт

  • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP
  • Подключение USB 3G/4G модема – резервирование связи по каналу 3G/4G
  • Подключение принтера – настройка сервера печати

Поддерживаемые спецификации

  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 4028 SIP Session Timer
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits, Flash event
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • RFC 4579 SIP Call Control — Conferencing for User Agents
  • RFC 3361 DHCP Option 120
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications

Основные технические характеристики

  • SDRAM 256 МБ
  • Flash 32 МБ
  • OС Linux

Физические характеристики

  • Адаптер питания: 12В DC, 2A
  • Потребляемая мощность: до 28 Вт
  • Рабочий диапазон: +5 до +40 °С
  • Относительная влажность: до 80%
  • Габариты: 218х120х49 мм, настольное исполнение 
  • Масса: не более 0,3 кг

Поддержка, начиная с версии ПО 1.2.1

Текущая версия 2.6.3

Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Михаил 19.02.2026
Нужен был рабочий вариант. TAU-4.IP | 4 порта FXS VoIP шлюз Eltex брали для проекта. Подключение сделали быстро, проблем в работе не заметили. Цена и.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare