...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

TAU-8N.IP | 8 портов FXS VoIP шлюз Eltex

Артикул: TAU-8N.IP
Код: AL-0033381
Бренд: Eltex
Бренд
Количество LAN портов, шт
1
Количество FXS портов, шт
8
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

Ключевые преимущества:

  • Функционал офисной АТС
  • TR-069
  • Измерение параметров абонентской линии
  • Высокое качество звука
  • Передача факсов

TAU-8N.IP — VoIP-шлюз, обеспечивающий возможность предоставления современных VoIP-услуг корпоративным клиентам через аналоговые телефонные аппараты.

Благодаря широким функциональным возможностям TAU-8N.IP может использоваться как в режиме изолированной офисной мини-АТС с внутренней коммутацией и базовым набором ДВО, так и в режиме взаимодействия с IP-PBX.

Высокое качество звука
Высокопроизводительная аппаратная платформа на базе современного чипа, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.722, G.723, G.726, G.729), функций эхокомпенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации.

Передача факсов
Передача факсимильных сообщений реализована с помощью аудиокодека G.711 pass-through и по протоколу T.38.

Общие параметры

  • Операционная система — Linux

Интерфейсы

  • Порты Ethernet 10/100BASE-T — 1
  • Порты MGMT 10/100BASE-T — 1
  • Порты FXS RJ-11 — 8
  • Порты USB 2.0 — 1

VoIP

  • Протоколы VoIP — SIP
  • Передача факсов — Т.38, G.711 pass-through
  • Типы подключения — Static, DHCP, PPPoE, L2TP

Функционал VoIP

  • Внутренняя коммутация соединений
  • Работа без SIP-сервера
  • Гибкий план нумерации для FXS-портов и профилей SIP
  • Профили dialplan
  • Поддержка DHCP Option 120
  • Применение настроек без перезагрузки
  • Возможность передачи символа # как %23

Голосовые кодеки

  • G.711 a-law, -law
  • G.726 (16 Кбит/с, 24 Кбит/с, 32 Кбит/с, 40 Кбит/с)
  • AAL2-G.726 (16 Кбит/с, 24 Кбит/с, 32 Кбит/с, 40 Кбит/с)
  • G.723.1
  • G.729 (A/B)

 

Передача факса

  • Т.38 UDP Real-Time Fax
  • a-law, -law G.711 pass-through

Голосовые стандарты

  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхокомпенсация, рекомендации G.165, G.168)

DTMF

  • Обнаружение и генерирование сигналов DTMF
  • Передача методами INBAND, RFC 2833, SIP INFO

Дополнительные виды обслуживания

  • Удержание вызова (Call Hold)
  • Передача вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Caller ID
  • Запрет выдачи Caller ID (CLIR)
  • Горячая/теплая линия (Hotline/Warmline)
  • Групповой вызов (Call Group)
  • Трехсторонняя конференция (3-Way conference)

Качество обслуживания (QoS)

  • Назначение Diffserv и 802.1p для пакетов SIP и RTP

Типы подключений

  • Статический IP-адрес
  • DHCP-клиент
  • PPPoE
  • L2TP

Сетевые функции

  • Статическая маршрутизация
  • Работа через 3G/4G USB-модем с возможностью автоматического резервирования подключения
  • IPsec (для передачи голоса и удаленного управления)
  • VLAN
  • Поддержка DHCP-опций
    • 1 – маска сети
    • 3 – адрес сетевого шлюза по умолчанию
    • 6 – адрес DNS-сервера
    • 12 – сетевое имя устройства 
    • 15 – доменное имя 
    • 28 – широковещательный адрес сети
    • 33 – статические маршруты
    • 42 – адрес NTP-сервера
    • 43 – специфичная информация производителя
    • 60 – альтернатиный Vendor ID
    • 66 – адрес TFTP-сервера
    • 67 – имя файла ПО (для загрузки по TFTP с сервера из опции 66) 
    • 120 – outbound SIP-сервера
    • 121 – бесклассовые статические маршруты
    • 249 – Private/Classless Static Route (MS)

Поддерживаемые спецификации

  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 4028 SIP Session Timer
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits, Flash event
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • RFC 4579 SIP Call Control – Conferencing for User Agents
  • RFC 3361 DHCP Option 120
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications

Управление

  • Web
  • Telnet
  • SSH
  • TR-069
  • DHCP autoprovisioning
  • Управление по шифрованному каналу IPsec

Безопасность

  • Проверка имени пользователя и пароля
  • Firewall
  • Разграничение прав доступа пользователей (admin, user, viewer)

     

USB-порт

  • Подключение USB-накопителя с файловыми системами FAT/FAT32/NTFS
  • Подключение 3G/4G USB-модема — резервирование связи по каналу 3G/4G

Основные технические характеристики

  • SD RAM 512 МБ
  • Flash 512 МБ
  • OС Linux

Физические параметры и параметры окружающей среды

  • Питание — 12 В DС, 2 A
  • Потребляемая мощность — не более 19 Вт
  • Рабочая температура окружающей среды — от +0 до +40 °С
  • Рабочая влажность — не более 80%
  • Исполнение — настольное исполнение, возможность крепления на стену
  • Габариты (ШхВхГ): 208х38х115 настольное исполнение, возможность крепления на стену
  • Масса — 0,3 кг
Технические характеристики
Бренд
Количество LAN портов, шт
1
Количество FXS портов, шт
8
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Максим 25.02.2026
Брали для монтажа сети. Подключение прошло быстро, сеть работает стабильно. Обычный рабочий вариант.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare