...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

RG-1504GF-Wac Eltex | VoIP-шлюз с интегрированным роутером

Артикул: RG-1504GF-Wac
Код: AL-0033383
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 10.10

Ключевые преимущества:

  • Высокая производительность
  • 4 порта FXS
  • 4 порта LAN (1GE)
  • WAN с поддержкой SFP трансиверов
  • 1 порт USB для подключения внешнего накопителя
  • TR-069
  • Wi-Fi 802.11 b/g/n
  • Wi-Fi 802.11 a/n/ac

RG-1504GF-Wac – высокопроизводительный VoIP-шлюз с интегрированным роутером. Поддержка различных сервисов: VoIP, IPTV, высокоскоростной Интернет, Wi-Fi, работающий одновременно в диапазонах 2,4 и 5 ГГц.

Решение для бизнеса
Широкие функциональные возможности и стабильная работа при максимальной нагрузке позволяет использовать RG-1504GF-Wac в режиме универсального офисного терминала без дополнительного оборудования. Встроенный гигабитный маршрутизатор на 4 порта 10/100/1000BASE-T позволяет организовать высокоскоростное соединение устройств в сети. Поддержка современных стандартов VoIP обеспечивает надежную работу в режиме взаимодействия с свободными решениями IP-PBX.

Высокое качество голоса
Устройство RG-1504GF-Wac осуществляет передачу голосовой и факсимильной информации, а так же переда-чу модемов через IP-сеть. Абоненты получают доступ к современному набору услуг ДВО: передача вызова, удержание вызова, трехсторонняя конференция, перехват вызова, определитель номера, переадресация, горячая линия и другие. Для качественной передачи голоса реализованы механизмы QoS.

Резервирование
При отсутствии связи с основным SSW, производится автоматическое переключение на резервный SIP-сервер с контролем работоспособности основного. При потере связи с обоими серверами IP-телефонии, сохраняется возможность локальной связи между абонентами шлюза.

Современные возможности Wi-Fi
RG-1504GF-Wac поддерживает стандарты 802.11ac, что обеспечивает скорость передачи данных до 866 Мбит/с и позволяет доставлять современные высокоскоростные сервисы клиентскому оборудованию по беспроводной сети. Два встроенных контроллера Wi-Fi сети позволяют обеспечить работу устройства одновременно в двух частотных диапазонах — 2.4 ГГц и 5ГГц.

Интерфейсы
  • 4 порта FXS
  • 1 порт WAN 100/1000BASE-X
  • 4 порта LAN 10/100/1000BASE-T
  • 1 порт USB2.0
  • Wi-Fi IEEE 802.11b/g/n (2.4 ГГц), Wi-Fi IEEE 802.11a/n/ac (5 ГГц)
Протоколы IP-телефонии
  • SIP
Голосовые кодеки
  • G.711 (a-law, µ-law)
  • G.723.1
  • G.729a
  • G.726
  • G.722
  • iLBC
  • GSM
  • AMR
  • OPUS
Голосовые стандарты
  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхо компенсация, рекомендация G.168
DTMF
  • Обнаружение и генерирование сигналов DTMF
  • Передача методами INBAND, RFC 2833, SIP INFO
Дополнительные виды обслуживания
  • Удержание вызова (Call Hold)
  • Передача вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNA)
  • Безусловная переадресация (CFU)
  • Выдача Caller ID
  • Запрет выдачи Caller ID (CLIR)
  • Горячая/теплая линия (Hotline/Warmline)
  • Групповой вызов (Call Group)
  • Трехсторонняя конференция (3-Way Conference)
  • Перехват вызова (Call Pickup)
Функционал VoIP
  • Управление ДВО с телефонного аппарата
  • Работа без SIP-сервера
  • Поддержка анонимных вызовов
  • Поддержка адаптивного буфер джиттера
  • Применение настроек без перезагрузки
Качество обслуживания (QoS)
  • Назначение DSCP и 802.1р для пакетов SIP и RTP
  • Распределение пакетов по очередям на основании приоритета 802.1р или Diffserv
Передача факса
  • T.38 UDP Real-Time Fax
  • G.711 (a-law, µ-law) pass-through
Сетевые функции
  • Работа в режиме маршрутизатора (router) и моста (bridge)
  • Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE)
  • Статическая маршрутизация
  • Поддержка IGMP
  • DHCP- и DNS-серверы на стороне LAN
  • «Проброс» портов (Port forwarding)
  • Сетевой экран (Firewall)
  • Фильтрация по МАС-address
  • Фильтрация по URL
  • Мультисервисный режим: раздельная настройка сетевых параметров для каждого типа услуг (Internet, VoIP, IPTV, STB, Management и другие)
  • Поддержка VLAN
  • UPnP (Universal Plug and Play)
  • Поддержка протокола IPv6
Поддерживаемые спецификации
  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 4028 SIP Session Timer
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • RFC 4579 SIP. Call Control — Conferencing for User Agents
  • RFC 3361 DHCP Option 120
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications
Управление
  • Web
  • Telnet
  • SSH
  • TR-069 (рекомендуется работа с ELTEX.ACS-сервер
Диагностика
  • Мониторинг состояния устройства через web-интерфейс
  • Вывод отладочной информации в Syslog
Порт USB
  • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP
Беспроводная сеть
  • Стандарты 802.11 a/b/g/n/ac
  • Частотный диапазон 2400 ~ 2483,5 МГц, 5150 ~ 5350 МГц, 5650 ~ 5850 МГц
  • Одновременная работа в двух частотных диапазонах (Simultaneous Dual Band)
  • Модуляция CCK, BPSK, QPSK, 16 QAM, 64 QAM, 256 QAM
Рабочие каналы
  • 802.11b/g/n: 1-13
  • 802.11a/n/ac: 36-64, 132-165
Скорость беспроводного соединения
  • 802.11b: 1; 2; 5,5 и 11 Мбит/с
  • 802.11g: 6, 9, 12, 18, 24, 36, 48 и 54 Мбит/с
  • 802.11n: 300 Мбит/c (канал 20 МГц)
  • 802.11ac: – 866 Мбит/c (80 Мгц)
Максимальная выходная мощность передатчика:
  • 802.11b (11 Mbps): 17 дБм
  • 802.11g (54 Mbps): 15 дБм
  • 802.11n (MCS7): 15 дБм
  • 802.11ас (MCS0): 19 дБм
Основные технические характеристики
  • RAM 512 МБ
  • Flash 128 МБ
  • OС Linux 4.1.52
Физические характеристики
  • Электропитание: адаптер питания постоянного тока 220 В/12 В, 3 A
  • Рабочий диапазон: от 0 до +40 °С
  • Относительная влажность: до 80%
  • Габариты (Ш х В х Г): 218 х 49 х 116 мм, настольное исполнение
  • Масса: 0,34 кг
Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Иван 11.12.2025
Нужен был рабочий вариант. По сборке всё аккуратно, всё запустилось с первого раза. В целом покупкой довольны.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare

Серафинит - АкселераторОптимизировано Серафинит - Акселератор
Включает высокую скорость сайта, чтобы быть привлекательным для людей и поисковых систем.