Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда
Артикул: VP-30P
Код: AL-0033411
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10
  • Питание по технологии PoE+
  • Подключение консолей расширения
  • Гигабитные Ethernet-порты
  • Цветной ЖК-дисплей
  • До 6 SIP-аккаунтов
  • Автоматическое обновление конфигурации и ПО (Autoprovision)
  • Подключение проводной гарнитуры

 

VP-30P — современный и многофункциональный IP-телефон, специально разработанный для офиса. Применение цветного ЖК-дисплея с высокой разрешающей способностью в совокупности с высокопроизводительной аппаратной платформой предоставляет интуитивно понятный интерфейс с моментальным откликом при работе с IP-телефоном. Интегрированный гигабитный коммутатор позволяет подключить ПК пользователя и IP-телефон к одному физическому порту коммутатора Ethernet.


Высокое качество звука
Для стабильной и непрерывной работы устройства используются чипы, позволяющие добиться высоких показателей скорости обработки данных. Поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711U, G.711A, G.729), приема и генерации сигналов DTMF обеспечивает высокое качество звука.

Простота использования
Удобное расположение клавиш, интуитивно понятное меню и дружественный web-интерфейс управления с поддержкой мультиязычности обеспечивают простоту использования VP-30P в корпоративных телефонных сетях. Поддержка консолей VP-EXT22 расширяет возможности телефона и увеличивает количество программируемых клавиш, которые пользователь может настроить на свое усмотрение.
 

Звуковые функции

  • Голосовые узкополосные кодеки: G.711 (PCMA/PCMU), G.729 
  • Передача DTMF: In-band, RFC2833, SIP INFO, RFC2833 + SIP INFO

     

Функции телефона

  • 6 SIP-аккаунтов
  • Отображение номера и имени вызывающего абонента (CallerID)
  • Отключение микрофона (Mute)
  • Повторный набор номера (Redial)
  • Удержание вызова (Call Hold)
  • Перевод вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Режим «Не беспокоить» (DND)
  • Запрет выдачи Caller ID (CLIR)
  • Поддержка удаленной конференции (RFC4579)
  • Локальная трехсторонняя конференция (Local 3-WayСonference)
  • Возможность устанавливать разные рингтоны для аккаунтов
  • История вызовов (Call History)
  • Локальная телефонная книга до 1000 номеров (Local Phonebook)
  • Удаленная телефонная книга (Remote Phonebook)
  • Поддержка LDAP
  • Поддержка режима громкой связи
  • Отображение статуса наблюдаемого абонента (BLF)
  • Индикация непрослушанных голосовых сообщений (MWI)
  • Прием и отправка коротких текстовых сообщений (SIP MESSAGE)
  • Запись телефонных разговоров на внешний USB-накопитель
  • Создание скриншотов
  • Режим экономии электроэнергии
  • Поддержка работы с подключением до трех внешних консолей расширения VP-EXT22

Основные технические характеристики

  • CPU: 2 ядра по 800 МГц
  • DDR3: 256 MБ
  • NAND Flash: 512 MБ
  • OС: Linux

Экран, индикаторы и клавиши

  • Цветной дисплей с диагональю 4,3 дюйма (109 мм) и разрешением 800 480, с подсветкой и регулировкой яркости
  • Двухцветный индикатор состояния телефона
  • Двухцветные индикаторы для программируемых кнопок
  • Два языка интерфейса на выбор (русский и английский)
  • Фоновый рисунок
  • Заставка
  • Функциональные клавиши со светодиодным индикатором: сообщение, переключение на гарнитуру, отключение микрофона, громкая связь
  • Функциональные клавиши без индикатора: конференция, удержание вызова, передача вызова, повторный набор, совмещенные клавиши регулировки громкости
  • 10 программируемых клавиш

Управление и мониторинг

  • Web-интерфейс управления
  • Экранное меню
  • SSH
  • Autoprovision (FTP/TFTP/HTTP/HTTPS) — автоматическая настройка
  • Мониторинг состояния устройства через web-интерфейс
  • Вывод отладочной информации в USB, syslog, файл
  • Action URL, active URI

Интерфейсы

  • 2 RJ-45 Ethernet-порта 10/100/1000 Мбит/с
  • 1 RJ-9 (4P4C) для подключения трубки
  • 1 RJ-9 (4P4C) для подключения гарнитуры
  • 1 RJ-25 (6P6C) для подключения консоли расширения VP-EXT22
  • Поддержка технологии PoE+ 802.3at
  • 1 USB 2.0 для подключения внешних устройств USB

Сетевые протоколы и безопасность

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Подключения к сети передачи данных (статический IP, DHCP)
  • VLAN 802.1Q
  • QoS: 802.1P, DSCP
  • DNS (RFC1034, RFC1035)
  • NTP: синхронизация времени и даты по сети
  • Поддержка LLDP-MED
  • HTTP/HTTPS web-сервер
  • TLS/sRTP
  • RADIUS 802.1x
  • STUN (RFC5389, RFC8489)
  • Загрузка сертификатов

Физические характеристики

  • Внешний адаптер питания (опционально):
    вход 100-240 В АС, выход 12 В DC, 3 А
  • Максимальная потребляемая мощность:
    • 15,6 Вт (без консолей расширения VP-EXT22)
    • 24 Вт (при подключении трёх консолей)
  • Настольное исполнение
  • Габариты (Ш В Г): 228 86 220 мм
  • Масса: 1,011 кг
  • Рабочий диапазон температур: от +0 до +40 °С
  • Относительная влажность при температуре 25 °C: до 80 %

Будет поддержано в следующих версиях ПО

Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Виктор 16.10.2025
Нужен был рабочий вариант. Материалы выглядят добротно, никаких сбоев не заметили. Цена и качество адекватные.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare