...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES2324P Eltex | Коммутатор 24 порта 1G с PoE, 4 порта 10G

Артикул: MES2324P_AC
Код: AL-0033082
Бренд: Eltex
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
28
Скорость передачи данных, Мбит/
1000
С поддержкой POE+
есть
Все характеристики
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

MES2324P — это 24-х портовый гигабитный L3 коммутатор с поддержкой PoE (802.3af/at) и суммарным бюджетом 380 Вт. Подходит для сервисов с высокими требованиями к пропускной полосе (HD камеры наблюдения, коммерческие Wi-Fi сети). Для подключения клиентского оборудования доступно 24×10/100/1000BASE-T PoE/PoE+ порта, для подключения к вышестоящему оборудованию 4x1000BASE-X (SFP)/10GBASE-R (SFP+) порта. Тип питания зависит от приобретаемой модели, возможно AC или DC.

Ключевые особенности

  • Пропускная способность 128 Гбит/c
  • Неблокируемая коммутационная матрица 
  • Коммутатор L3
  • Стекирование до 8 устройств
  • Поддержка Multicast (IGMP snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source address guard, Dynamic ARP Inspection и др.)
  • Доступны модификации AC и DC

Управляемый PoE коммутатор уровня L2+, который имеет 24 порта 10/100/1000BASE-T (PoE/PoE+) и 4 порта 10GBASE-X (SFP+)/1000BASE-X (SFP).

Устройство подключает конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов 1G/10G.

Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.

Интерфейсы

  • 24х10/100/1000BASE-T (RJ-45) PoE/PoE+
  • 4х10GBASE-R (SFP+)/1000BASE-X (SFP)
  • 1xКонсольный порт RS-232 (RJ-45)

Производительность

  • Пропускная способность — 128 Гбит/с
  • Производительность на пакетах длиной 64 байта — 93,1  MPPS
  • Объём буферной памяти — 1,5 Мбайт
  • Объём ОЗУ — 512 Мбайт (DDR3)
  • Объём ПЗУ — 512 Мбайт (RAW NAND)
  • Таблица MAC-адресов — 16 384
  • Количество ARP-записей — 820
  • Таблица VLAN — 4094
  • Количество групп L2 Multicast (IGMP Snooping) — 2047
  • Количество правил SQinQ (ingress / egress) — 958 / 958
  • Таблица ACL — 958
  • Количество маршрутов L3 IPv4 Unicast — 816
  • Количество маршрутов L3 IPv6 Unicast — 210
  • Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM) — 412
  • Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM) — 103
  • Количество VRRP-маршрутизаторов — 255
  • Максимальный размер ECMP-групп — 8
  • Количество VRF (включая VRF по умолчанию) — 16
  • Количество L3-интерфейсов — 130
  • Link Aggregation Groups (LAG) — 48, до 8 портов в одном LAG
  • Качество обслуживания QoS, выходные очереди на порт — 8
  • Размер Jumbo-фрейма, максимальный размер пакетов — 10 240 байт
  • Стекирование, количество устройств — 8

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка обратного давления (Back Pressure)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo Frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN, RSPAN)

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические записи MAC (Static MAC Entries)
  • Логирование событий MAC Flapping

Поддержка VLAN

  • Поддержка Voice VLAN
  • Поддержка 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Multicast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping Fast Leave на основе порта/хоста
  • Поддержка Pim-Snooping
  • Поддержка функции IGMP proxy-report
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка IGMP Querier
  • Поддержка MVR

Функции L2

  • Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • Поддержка MSTP (Multiple Spanning Tree, IEEE 802.1s)
  • Поддержка STP Multiprocess
  • Поддержка PVSTP+
  • Поддержка RPVSTP+
  • Поддержка Spanning Tree Fast Link option
  • Поддержка STP Root Guard
  • Поддержка STP Loop Guard
  • Поддержка BPDU Filtering
  • Поддержка STP BPDU Guard
  • Поддержка Loopback Detection (LBD) на основе VLAN
  • Поддержка ERPS (G.8032v2)
  • Поддержка Flex-link
  • Поддержка Private VLAN, Private VLAN Trunk
  • Поддержка Layer 2 Protocol Tunneling (L2PT)

Функции L3

  • Статические IP-маршруты
  • Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
  • Поддержка протокола BFD (для BGP, OSPF)
  • Address Resolution Protocol (ARP)
  • Поддержка Proxy ARP
  • Поддержка маршрутизации на основе политик — Policy-Based Routing (IPv4)
  • Поддержка протокола VRRP
  • Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
  • Балансировка нагрузки ECMP
  • Поддержка функции IP Unnumbered
  • Поддержка VRF Lite

Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm
  • Поддержка Multi-Switch Link Aggregation Group (MLAG)

Поддержка Ipv6

  • Функциональность IPv6 Host
  • Совместное использование IPv4, Ipv6

Сервисные функции

  • Виртуальное тестирование кабеля (VCT)
  • Диагностика оптического трансивера
  • Green Ethernet

Функции обеспечения безопасности

  • Защита от несанкционированных DHCP-серверов (DHCP Snooping)
  • Опция 82 протокола DHCP
  • IP Source Guard
  • Dynamic ARP Inspection
  • First Hop Security
  • Поддержка sFlow
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC адресов, статические MAC-адреса
  • Проверка подлинности по портам на основе 802.1x
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • Фильтрация NetBIOS/NetBEUI
  • PPPoE Intermediate Agent

Списки управления доступом ACL

  • L2-L3-L4 ACL (Access Control List)
  • Поддержка Time-Based ACL
  • IPv6 ACL
  • ACL на основе:
    • Порта коммутатора
    • Приоритета 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа протокола
    • Номера порта TCP/UDP
    • Содержимого пакета, определяемого пользователем (User Defined Bytes)

Основные функции качества обслуживания (QoS) и ограничения скорости

  • Статистика QoS
  • Ограничение скорости на портах (shaping, policing)
  • Поддержка класса обслуживания 802.1p
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
  • Управление полосой пропускания
  • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
  • Три цвета маркировки
  • Назначение меток CoS/DSCP на основании ACL
  • Настройка приоритета 802.1p для VLAN управления
  • Перемаркировка DSCP to CoS, CoS to DSCP
  • Назначение VLAN на основании ACL
  • Назначение меток 802.1p, DSCP для протокола IGMP

ОАМ/CFM

  • 802.3ah Ethernet Link OAM
  • 802.1ag Connectivity Fault Management (CFM)
  • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)

Основные функции управления

  • Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP
  • Перенаправление вывода команд CLI в произвольный файл на ПЗУ
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • NTP (Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • Возможность обработки трафика управления с двумя заголовками 802.1Q
  • Поддержка авторизации вводимых команд с помощью сервера TACACS+
  • Управление контролируемым доступом – уровни привилегий для пользователей
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  • Функция Change of Authorization (CoA)
  • Сервер Telnet, сервер SSH
  • Клиент Telnet, клиент SSH
  • Удаленный запуск команд посредством SSH
  • Поддержка SSL
  • Поддержка макрокоманд
  • Журналирование вводимых команд
  • Системный журнал
  • Автоматическая настройка DHCP
  • DHCP Relay (Option 82)
  • DHCP Option 12
  • DHCPv6 Relay, DHCPv6 LDRA (Option 18,37)
  • Сервер DHCP
  • Добавление тега PPPoE Circuit-ID
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование пароля
  • Восстановление пароля
  • Ping (поддержка IPv4/IPv6)
  • Сервер DNS (Resolver)

Функции мониторинга

  • Статистика интерфейсов
  • Удаленный мониторинг RMON/SMON
  • Поддержка IP SLA
  • Мониторинг загрузки CPU по задачам и по типу трафика
  • Мониторинг загрузки оперативной памяти (RAM)
  • Мониторинг температуры
  • Мониторинг TCAM

Стандарты MIB/IETF

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 1271,1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • МЭК 61850

Физические характеристики и условия окружающей среды

  • Питание:
    • 170-264 В АС, 50-60 Гц;
    • 36-72В DС
  • Максимальная потребляемая мощность (с учётом нагрузки PoE):
    • MES2324P AC: 445 Вт
    • MES2324P DC: 455 Вт
  • Бюджет PoE — 380 Вт
  • Тепловыделение:
    • MES2324P AC: 65 Вт
    • MES2324P DC: 75 Вт
  • Аппаратная поддержка Dying Gasp — нет
  • Рабочая температура окружающей среды: от -20 до +50°С АС
  • Температура хранения — от -50 до +70°С
  • Рабочая влажность — не более 80%
  • Охлаждение — 2 вентилятора
  • Исполнение — 19″, 1U
  • Габариты (Ш В Г), мм:
    • MES2324P AC — 430x44x203
    • MES2324P ACW/DC — 430 44 304
  • Масса:
    • MES2324P AC — 3,16 кг
    • MES2324P ACW — 4,52 кг
    • MES2324P DC — 4,02 кг

Значения указаны для односторонней передачи Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
 Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы
Поддержка протокола BGP предоставляется по лицензии

Технические характеристики
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
28
Скорость передачи данных, Мбит/
1000
С поддержкой POE+
есть
Способ монтажа
В стойку 19'
Количество LAN портов, шт
24
Количество uplink-портов, шт
4
Количество WAN портов, шт
4
Количество SFP портов, шт
4
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Артём 08.12.2025
Взяли на объект. MES2324P Eltex | Коммутатор 24 порта 1G с PoE, 4 порта... Брали для проекта. Укладывается без проблем, всё работает как и ожидали..
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare

Серафинит - АкселераторОптимизировано Серафинит - Акселератор
Включает высокую скорость сайта, чтобы быть привлекательным для людей и поисковых систем.