...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MES2300-48P Eltex | Коммутатор доступа PoE

Артикул: MES2300-48P
Код: AL-0033089
Бренд: Eltex
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
53
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
есть
Все характеристики
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

MES2300-48P – коммутатор доступа с поддержкой PoE. Имеет 48 гигабитных портов PoE/PoE+ и четыре порта SFP+ по 10 Гбит/c. Бюджет мощности PoE – 1450 Вт. 

Ключевые особенности

  • Пропускная способность до 176 Гбит/c
  • Неблокируемая коммутационная матрица
  • Коммутаторы L3
  • До 4 портов 10G
  • Стекирование до 8 устройств
  • Поддержка Multicast (IGMP Snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)

L3 стекируемый коммутатор MES2300-48P из новой серии MES2300-XX может использоваться в операторских и корпоративных сетях на уровне доступа. Имеет 48 PoE+ портов RJ-45 10/100/1000T и 4 SFP+/SFP 10G/1G аплинка. Неблокируемая архитектура с пропускной способностью 176 Гбит/с. Охлаждение от передней панели к задней и работа в широком диапазоне температур от -10 до +50°C. До 2-х сменных блоков питания, обеспечивающих бюджет PoE до 1450 Вт. Поддержка широкого набора функций L2, а также статической и динамической маршрутизации, включая BGP, PIM, VRF.

Интерфейсы

  • 10/100/1000BASE-T (RJ-45) PoE/PoE+ — 48
  • 10GBASE-R (SFP+)/1000BASE-X (SFP) — 4
  • Консольный порт RS-232 (RJ-45) — 1

Производительность

  • Пропускная способность — 176 Гбит/с
  • Производительность на пакетах длиной 64 байта — 130,95  MPPS
  • Объём буферной памяти — 3 Мбайт
  • Объём ОЗУ — 2 Гбайт (DDR4)
  • Объём ПЗУ — 512 Мбайт (RAW NAND)
  • Таблица MAC-адресов — 16 384
  • Количество ARP-записей — 2039
  • Таблица VLAN — 4094
  • Количество групп L2 Multicast (IGMP Snooping) — 2048
  • Количество правил SQinQ (ingress / egress) — 988 / 988
  • Количество правил ACL, общее (MAC + IPv4 / IPv6) — 2048
  • Количество правил ACL MAC, максимальное (если правил ACL IPv4 / IPv6 = 0) — 1966
  • Количество правил ACL IPv4 / IPv6, максимальное (если правил MAC ACL = 0) — 1975 / 988
  • Количество маршрутов L3 IPv4 Unicast — 4066
  • Количество маршрутов L3 IPv6 Unicast — 1015
  • Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM) — 2029
  • Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM) — 505
  • Количество VRRP-маршрутизаторов — 255
  • Максимальный размер ECMP-групп — 8
  • Количество VRF (включая VRF по умолчанию) — 16
  • Количество L3-интерфейсов — 2032
  • Link Aggregation Groups (LAG) — 32, до 8 портов в одном LAG
  • Качество обслуживания QoS, выходные очереди на порт — 8
  • Размер Jumbo-фрейма, максимальный размер пакетов — 10 240 байт
  • Стекирование, количество устройств — 8

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка обратного давления (Back pressure)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (SPAN, RSPAN)
  • Стекирование

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические MAC-адреса (Static MAC Entries)
  • Логирование событий MAC Flapping

Поддержка VLAN

  • Поддержка Voice VLAN
  • Поддержка IEEE 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Multicast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping Fast Leave на основе хоста/порта
  • Поддержка функции IGMP proxy-report
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка IGMP Querier
  • Поддержка MVR

Функции L2

  • Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Поддержка PVSTP+
  • Поддержка RPVSTP+
  • Поддержка Spanning Tree Fast Link option
  • Поддержка STP Root Guard
  • Поддержка BPDU Filtering
  • Поддержка STP BPDU Guard
  • Поддержка Loopback Detection (LBD)
  • Поддержка ERPS (G.8032v2)
  • Поддержка Flex-link
  • Поддержка Private VLAN
  • Поддержка Layer 2 Protocol Tunneling (L2PT)

Функции L3

  • Статические IP-маршруты
  • Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP (IPv4 Unicast, IPv4 Multicast)
  • Поддержка протокола BFD (для BGP)
  • Address Resolution Protocol (ARP)
  • Поддержка Proxy ARP
  • Policy-Based Routing (IPv4)
  • Поддержка протокола VRRP
  • Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
  • Балансировка нагрузки ECMP
  • Поддержка функции IP Unnumbered
  • Поддержка протокола GRE
  • Поддержка технологии VRF lite

Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm
  • Поддержка Multi-Switch Link Aggregation Group (MLAG)

Поддержка IPv6

  • Функциональность IРv6 Host
  • Совместное использование IРv6, IРv4

Сервисные функции

  • Диагностика оптического трансивера
  • Green Ethernet

Функции обеспечения безопасности

  • Защита от несанкционированных DHCP-серверов (DHCP Snooping)
  • Опция 82 протокола DHCP
  • IP Source Guard
  • Dynamic ARP Inspection
  • Поддержка sFlow
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
  • Проверка подлинности по портам на основе IEEE 802.1x
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • Фильтрация NetBIOS/NetBEUI

Списки управления доступом ACL

  • L2-L3-L4 ACL (Access Control List)
  • Поддержка Time-Based ACL
  • IРv6 ACL
  • ACL на основе:
  • Порта коммутатора
  • Приоритета IEEE 802.1p
  • VLAN ID
  • EtherType
  • DSCP
  • Типа IP-протокола
  • Номера порта TCP/UDP
  • Содержимого пакета, определяемого пользователем (User Defined Bytes)

Основные функции качества обслуживания (QoS) и ограничение скорости

  • Статистика QoS
  • Ограничение скорости на портах (Shaping, Policing)
  • Поддержка класса обслуживания IEEE 802.1р
  • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
  • Управление полосой пропускания
  • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
  • Три цвета маркировки
  • Классификация трафика на основании ACL
  • Назначение меток CoS/DSCP на основании ACL
  • Настройка приоритета 802.1p для VLAN управления
  • Перемаркировка DSCP to COS, COS to DSCP
  • Назначение VLAN на основании ACL
  • Назначение меток 802.1p, DSCP для протокола IGMP

ОАМ

  • 802.3ah Ethernet Link OAM
  • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)

Основные функции управления

  • Загрузка и выгрузка конфигурации и ПО по TFTP
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • Управление доступом к коммутатору — уровни привилегий для пользователей
  • Списки контроля доступа (Management ACL)
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS/TACACS+ (Terminal Access Controller Access Control System)
  • Сервер Telnet, сервер SSH
  • Клиент Telnet, клиент SSH
  • Поддержка SSL
  • Поддержка макрокоманд
  • Журналирование вводимых команд
  • Системный журнал
  • Автоматическая настройка по DHCP
  • DHCP Relay (поддержка IPv4)
  • DHCP Option 12
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование паролей
  • Восстановление пароля
  • Ping (IPv4/IPv6)

Функции мониторинга

  • Статистика интерфейсов
  • Удаленный мониторинг RMON/SMON
  • Поддержка IP SLA
  • Мониторинг загрузки CPU по задачам и типу трафика
  • Мониторинг температуры
  • Мониторинг TCAM

MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 1271,1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 IEEE 802.3 MAU MIB
  • RFC 2674, 4363 IEEE 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3289 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
  • RFC 793 TCP
  • RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571-2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • МЭК 61850

Физические характеристики и условия окружающей среды

  • Питание:
    • 100–240 В AC, 50–60 Гц
    • 36–72 В DC
  • Варианты питания — до двух источников питания с возможностью горячей замены
  • Максимальная потребляемая мощность (с учётом нагрузки PoE) — 1600 Вт
  • Бюджет PoE — 1450 Вт
  • Тепловыделение — 150 Вт
  • Рабочая температура окружающей среды — от -10 до +50 °С
  • Температура хранения — от -50 до +70 °С
  • Рабочая влажность — не более 80 %
  • Охлаждение — 4 вентилятора
  • Исполнение — 19″, 1U
  • Габариты (Ш В Г) — 440 44 490 мм
  • Масса — 9,55 кг

 


Значения указаны для односторонней передачи
Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы
Поддержка протокола BGP предоставляется по лицензии

Технические характеристики
Бренд
Уровень управления коммутатора
L3
Количество портов, шт
53
Скорость передачи данных, Мбит/
10/100/1000
С поддержкой POE+
есть
Бюджет (мощность) POE, Вт
1450
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Никита 31.10.2025
Покупали для офиса. MES2300-48P Eltex | Коммутатор доступа PoE брали для проекта. Работать с ним удобно, никаких сбоев не заметили. Поставили и.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare