...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

SBC-3000 Пограничный контроллер сессий Eltex

Артикул: SBC-3000
Код: AL-0033405
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10
  • до 2000 одновременных соединений 
  • защита бизнес процессов
  • аппаратное резервирование

SBC-3000 – компонент VoIP-сети, участвующий в процессе обслуживания вызова в качестве пограничного контроллера сессий. Устройство обеспечивает нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак, сбор статистики.

Применение

Eltex SBC используется на границах IP-сетей:

  • между сетями операторов связи
  • между сетью оператора и корпоративной сетью клиента
  • между сетью оператора и публичной сетью

Функциональные возможности

  • обеспечение безопасности сети оператора связи
  • трансляция внутренних и внешних IP-адресов
  • гибкое распределение резервных маршрутов
  • расширенные настройки firewall
  • сбор статической информации
  • журнал аварийных сообщений
  • контроль доступа по RADIUS
  • работа с абонентами за NAT
  • анализ и верификация SDP
  • поддержка контроля RTCP
  • управление RTP-сессиями
  • эффективное управление
  • черные и белые списки
  • интеграция с Eltex.EMS
  • балансировка нагрузки между транками
  • транки с регистрацией
  • гибкое распределение вызовов на основе правил
  • поддержка резервирования 1+1

Функционал SBC для защиты вашей инфраструктуры и сервисов:

  • Отсутствие прямого доступа посредством сетевых протоколов к телефонным станциям
  • Сокрытие топологии организации сервиса телефонии посредством замены инфромации об участниках SIP соединения в заголовках SIP протокола
  • Ограничение использования посторонних телефонных аппаратов и Soft-phone посредством контроля user-agent заголовка сообщений SIP
  • Защита от вредоносного ПО, нацеленного по поиск SIP-proxy в сети
  • Зашита от действий вредоносного ПО, когда адрес сервиса телефонии будет найден
  • Помощь в оперативной диагностике соединения посредством отображения диалогов обмена сигнальными сообщениями между SIP-телефоном и АТС
  • Сопряжение с АТС других производителей в случае нестандартных решений реализации протокола SIP (адаптация данных в сигнальных сообщениях и логического поведения в случае, когда производитель встречной станции (Iskratel, Huawei, ZTE, Nortel, MTA M200) отошёл от стандартра реализации протокола сигнализации SIP)
  • Динамический брандмауэр для предотвращения ряда сетевых атак
  • Статический брандмауэр для контроля доступа к сегменту сети и телефонному сервису в частности

Обход NAT

Необходимая функция для обеспечения прозрачности IP-сетей для голосового и видео трафика. Поддерживается работа с различными видами NAT.

Безопасность

SBC-3000 обеспечивает защиту сети оператора от несанкционированного доступа и DoS атак. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом, ограничение входящей нагрузки и скрытие топологии сети.

Скрытие топологии сети

Использование SBC-3000 позволяет представить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании. Поддерживаются следующие механизмы:

  • интеллектуальная трансляция IP адресов для сигнального и медиа трафика
  • полноценный B2BUA обеспечивает требуемый уровень изоляции сетей

Резервирование

Применение схемы кластерного резервирования и дублированных источников электропитания обеспечивает полноценное резервирование.

Межсетевое взаимодействие

SBC-3000 обеспечивает возможность взаимодействия терминальных устройств с непересекающимися наборами кодеков, а также различными реализациями расширений протокола SIP.

________________________________________________________________________________

Модули расширения, а также блоки питания не входят в базовый комплект поставки. 

Протоколы сигнализации
  • SIP, SIP-T/I

Функциональность протокола SIP
  • SIP L5 NAT/Topology hiding
  • SIP dialogue transparency
  • SIP RFC-3326 Reason w/Cause
  • SIP transit of unrecognized headers
  • B2BUA as defined in RFC-3261
  • RFC-2833 (Telephone Event)
  • RFC-3264 (Offer/Answer)
  • RFC-3204 (MIME Support)
  • RFC-4028 (Session Timers)
  • RFC-3326 (Reason Field)
  • SIP RFC-2833 relay
  • RFC-3262 (PRACK)
  • RFC-3372 (SIP-T)
  • B2BUA peering 
  • B2BUA access
  • RFC-1889 (RTP)
  • RFC-4566 (SDP)
  • RFC-3261
  • RFC-3581
  • RFC-3515 (Refer Method)
  • RFC-3265 (Subscribe)

Медиапротоколы
  • RTP и RTCP

Медиарежимы
  • flow-through

Транспортные протоколы
  • TCP
  • UDP
  • TCP/UDP interworking

Сетевые протоколы
  • LACP
  • IPv4

Поддерживаемые видеокодеки
  • H.263 
  • H.263-1998 
  • H.264
 
Производительность 
  • до 2000 одновременных вызовов

Резервирование
  • работа в режиме облегчённого резерва по схеме 1+1
  • автоматическое включение резерва в работу
  • автоматическая синхронизация настроек основного и резервного оборудования

Безопасность
  • до 500 VLAN
  • VPN (L2TP, PPTP)
  • Rogue RTP detection
  • Toll-free
  • Защита от DoS — SIP/ICMP-флуда
  • Защита от перегрузок по регистрации
  • Фильтрация IP-адресов по географическому признаку


Передача факса
  • T.38
  • G.711

Поддерживаемые аудиокодеки
  • G.711 (a-law, µ-law)
  • G.729, G.729 (A/B)
  • G.723.1
  • G.722
  • G.728
  • G.726

Интерфейсные порты

  • IP
    • 2 порта 10/100/1000BASE-T (RJ-45)/1000BASE-X (SFP)
    • 2 порта 10/100/1000Base-T (RJ-45)
    • 1 консольный порт RS-232 (RJ-45)
  • 2 порта USB 2.0, 2 слотоместа для SATA HDD форм-фактора 2,5»
    • Аварийное логирование
    • Запись биллинговой информации

Статистика соединений
  • Запись CDR файлов на SSD-накопитель
  • Запись CDR файлов на удалённый FTP-сервер

Управление

Предусмотрены следующие средства управления, позволяющие обеспечить разграничение прав доступа для различных пользователей: 

  • MML-консоль (SSH/Telnet)
  • Web-интерфейс
  • Просмотр и редактирование списка активных регистраций реального IP
  • Имеется возможность интеграции с Eltex.EMS (SNMP)
  • Выделенный порт управления (OOB) 10/100/1000BASE-T (RJ-45)

Физические параметры и параметры окружающей среды
  • Рабочий диапазон температур — От 0 до +40°С
  • Относительная влажность — До 80%
  • Уровень шума — От 44 до 60 дБ
  • Напряжение питания
    • Сеть постоянного тока: 36–72 В
    • Сеть переменного тока: 100–240 В, 47–63 Гц

  • Варианты питания:
    • один источник питания постоянного или переменного тока
    • два источника питания постоянного или переменного тока, с возможностью горячей замены
  • Источники питания:
    • Сеть переменного тока, источник питания PM160-220/12 160Вт
    • Сеть постоянного тока, источник питания PM100-48/12, 100 Вт
  • Потребляемая мощность — Не более 50Вт
  • Размеры (Ш х В х Г) — 430 х 45 х 340 мм
  • Конструктив — 19″ конструктив, типоразмер 1U
  • Вес нетто  — 5,3 кг
Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Захар 13.10.2025
Нужен был рабочий вариант. Подключение сделали быстро, скорость держится нормально. Для своей задачи хороший вариант.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare