...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

ESBC-3200 Пограничный контроллер сессий Eltex

Артикул: ESBC-3200
Код: AL-0033406
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 05.11

Пограничный контроллер сессий ESBC-3200 — компонент VoIP-сети, участвующий в процессе обслуживания вызова в качестве пограничного контроллера сессий. Устройство обеспечивает нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак.

 

Применение

ELTEX ESBC используется на границах IP-сетей:

  • между сетями операторов связи;
  • между сетью оператора и корпоративной сетью клиента;
  • между сетью оператора и публичной сетью.

 

Обход NAT

Функция, необходимая для обеспечения прозрачности IP-сетей для голосового и видеотрафика.

 

Безопасность

ELTEX ESBC обеспечивает защиту сети оператора от несанкционированного доступа. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом и скрытие топологии сети.

 

Сокрытие топологии сети

Использование ELTEX ESBC позволяет предоставить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании.

 

Поддерживаются следующие механизмы:

  • интеллектуальная трансляция IP-адресов для сигнального и медиатрафика;
  • полноценный B2BUA для обеспечения требуемого уровня изоляции сетей.

Интерфейсы

  • 12 x 1000BASE-X/10GBASE-R/25GBASE-R (LAN/WAN)
  • 1 x OOB
  • 1 x Console RS-232 (RJ-45)
  • 1 x USB 2.0
  • 1 x слот для microSD-карт

 

Количество процессоров

  • 24 x CPU

 

Физические характеристики и условия окружающей среды

  • RAM — 24 ГБ
  • Flash-память — 8 ГБ eMMC
  • Максимальная потребляемая мощность — 118 Вт
  • Питание
    • 100–240 В АС, 50–60 Гц;
    • 36–72 В DC;
    • до двух источников питания с возможностью горячей замены
  • Интервал рабочих температур — от -10 до +45 °С
  • Интервал температуры хранения — от -40 до +70 °С
  • Относительная влажность при эксплуатации — не более 80 %
  • Относительная влажность при хранении — от 10 до 95%
  • Габариты (Ш В Г), мм — 430 44 330
  • Масса — 5 кг
  • Срок службы — не менее 15 лет

 

 

Функциональные возможности

Протоколы сигнализации

  • SIP

 

Функциональность протокола SIP

  • RFC-3261
  • RFC-3264 (Offer/Answer)
  • RFC-3311 (Update Method)
  • RFC-4566 (SDP)
  • RFC-1889 (RTP)
  • RFC-2833 (Telephone Event)
  • RFC-3515 (Refer Method)
  • RFC-3265 (Subscribe)
  • B2BUA peering

 

Медиапротоколы

  • RTP
  • RTCP
  • SRTP (SDES, DTLS)

 

Транспортные протоколы

  • TCP
  • UDP
  • TCP/UDP interworking
  • TLS

 

Сетевые протоколы

  • IPv4
  • IPv6

 

Поддерживаемые видеокодеки (в режиме
транскодирования)

  • H.263-1998
  • H.264
  • VP8
  • VP9

 

Производительность

  • До 8500 одновременных вызовов

 

Резервирование

  • Отказоустойчивый кластер в режиме облегченного резерва по схеме 1+1
  • Простота администрирования и интеграции:
    • синхронизация конфигураций, времени, версий, лицензий;
    • Zero Touch Provisioning (ZTP)

 

Безопасность

  • Защита от DoS
  • Защита от VoIP-атак

 

Передача факса

  • T.38
  • G.711

 

Поддерживаемые аудиокодеки (в режиме
транскодирования)

  • G.711 (a-law, -law), G.729, G.722, G.726, iLBC, opus, speex, AMR, GSM, L16-mono

 

Управление

  • MML-консоль (SSH/Telnet)
  • Web-интерфейс

 

Лицензирование

  • Аппаратное решение (ESBC-3200/ESBC-3300) лицензируется файлом лицензии

 

 


Не поддерживается в версии ПО 1.4.0.
В режиме проксирования, кодек PCMA.

Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Гордей 21.12.2025
Использовали при сборке сети. Монтаж занял минимум времени, линия работает стабильно. Для типовых задач подходит.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare