...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

vESBC Программный пограничный контроллер сессий

Артикул: vESBC
Код: AL-0033408
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

vESBC – программный пограничный контроллер сессий, предназначенный для обеспечения безопасности и совместимости VoIP-сетей. Применяется на стыке корпоративных и операторских сетей, где выполняет функции защищённого шлюза для телефонии.


Контроллер обеспечивает нормализацию сигнальных протоколов и качество обслуживания в соответствии с установленными SLA. Решение защищает от несанкционированного доступа, DDoS-атак и других угроз за счёт межсетевого экрана, NAT и проксирования трафика. Поддерживается шифрование сигнального и медиатрафика по протоколам SRTP и TLS.


Программная реализация позволяет гибко интегрировать vESBC в существующую инфраструктуру. Встроенные средства мониторинга и управления позволяют собирать статистику, контролировать качество предоставления сервиса и производительность системы.

 

Применение

ELTEX ESBC используется на границах IP-сетей:

  • между сетями операторов связи;
  • между сетью оператора и корпоративной сетью клиента;
  • между сетью оператора и публичной сетью.

 

Обход NAT

Функция, необходимая для обеспечения прозрачности IP-сетей для голосового и видеотрафика.

 

Безопасность

ELTEX ESBC обеспечивает защиту сети оператора от несанкционированного доступа. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом и скрытие топологии сети.

 

Сокрытие топологии сети

Использование ELTEX ESBC позволяет предоставить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании.

 

Поддерживаются следующие механизмы:

  • интеллектуальная трансляция IP-адресов для сигнального и медиатрафика;
  • полноценный B2BUA для обеспечения требуемого уровня изоляции сетей.

Минимальные системные требования для виртуального решения vESBC

Процессор Архитектура x86-64, тактовая частота не менее 1,8 ГГц
Поддержка набора инструкций  MMX, SSE, SSE2, SSE3, SSSE3, SSE4.1, SSE4.2 (поколение процессоров Intel Nehalem или AMD Barcelona CPU или выше)
Оперативная память  Не менее 3 ГБ
Дисковое пространство Не менее 1 ГБ
Гипервизоры VirtualBox 6.0, ESXi 6.7, KVM
Поддерживаемые I/O

Эмуляция:

  • Intel E1000,
  • Intel E1000E,
  • VMXNET2,
  • VMXNET3

 

Паравиртуализация:

  • VirtIO

 

PCI Pass-through:

  • Intel XL710 Ethernet Controller (2×40/1×40/4×10/2×20/2×10/1×10),
  • Intel X722 Ethernet Controller (2×10/4×10)

 

Функциональные возможности

Протоколы сигнализации

  • SIP

 

Функциональность протокола SIP

  • RFC-3261
  • RFC-3264 (Offer/Answer)
  • RFC-3311 (Update Method)
  • RFC-4566 (SDP)
  • RFC-1889 (RTP)
  • RFC-2833 (Telephone Event)
  • RFC-3515 (Refer Method)
  • RFC-3265 (Subscribe)
  • B2BUA peering

 

Медиапротоколы

  • RTP
  • RTCP
  • SRTP (SDES, DTLS)

 

Транспортные протоколы

  • TCP
  • UDP
  • TCP/UDP interworking
  • TLS

 

Сетевые протоколы

  • IPv4
  • IPv6

 

Поддерживаемые видеокодеки (в режиме
транскодирования)

  • H.263-1998
  • H.264
  • VP8
  • VP9

 

Производительность

  • До 11500 одновременных вызовов

 

Безопасность

  • Защита от DoS
  • Защита от VoIP-атак

 

Передача факса

  • T.38
  • G.711

 

Поддерживаемые аудиокодеки (в режиме
транскодирования)

  • G.711 (a-law, -law), G.729, G.722, G.726, iLBC, opus, speex, AMR, GSM, L16-mono

 

Управление

  • MML-консоль (SSH/Telnet)
  • Web-интерфейс

 

Лицензирование

  • Виртуальное решение (vESBC) лицензируется с использованием ELM (Eltex Licence Manager)
  • Аппаратное решение (ESBC-3200/ESBC-3300) лицензируется файлом лицензии

 

 


Приведенные требования позволяют произвести установку vESBC и первичный запуск с базовой настройкой.
Не поддерживается в текущей версии ПО.
В режиме проксирования, кодек PCMA.
Характеристики сервера: CPU — 2 x Intel(R) Xeon(R) Gold 6230 CPU @ 2.10GHz, 64 GB RAM, NIC — Intel X710 for 10GbE SFP+.
Характеристики виртуальной машины: 75 CPU, 32 GB RAM, PCI Pass-through.

Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Родион 30.10.2025
Использовали при сборке сети. По сборке всё аккуратно, всё работает как и ожидали. Вполне достойный вариант.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare