...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

TAU-2M.IP | 2 порта FXS VoIP шлюз Eltex

Артикул: TAU-2M.IP
Код: AL-0033378
Бренд: Eltex
Бренд
Количество FXS портов, шт
2
Количество WAN портов, шт
1
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

2 FXS VoIP шлюз

TAU-2M.IP — компактный 2 FXS шлюз со встроенным роутером:

  • 1 порт WAN
  • 1 порт LAN
  • 2 порта FXS
  • 1 порт USB

Шлюз идеально подходит для подключения офисного рабочего места или домашних абонентов к услугам Интернет и телефонии.

SIP-телефония

Устройство взаимодействует с АТС по протоколу SIP. Также, поддерживается весь необходимый для VoIP шлюза функционал: различные кодеки, эхоподавление, комфортный шум, распознавание и передача DTMF, приоритезация трафика (QoS)

Передача факсов

Шлюз поддерживает передачу факсов по протоколу T.38 и методом G.711 pass throw. При этом TAU-2M.IP автоматически выбирает метод передачи, в зависимости от метода передачи встречной стороны.

Функционал передачи факсов доведен разработчиками Eltex до максимальной стабильности — шлюзы серии TAU массово установлены в гос. учреждениях, где надежная передача факсов одно из важнейших требований к связи.

Функционал АТС

Дополнительно VoIP шлюз может самостоятельно осуществлять вызовы по IP-сети, без регистрации на IP АТС. Данная схема связи часто применяется для подключения удаленных офисов или складов. Также, шлюз позволяет абоненту воспользоваться функционалом ДВО: определительно номера, перевод вызова, переадресация, трехсторонняя конференция, горячая линия и др.

Система управления

Терминал готов для получения настроек с DHCP-сервера, в том числе возможно расширенное применение DHCP протокола, при котором шлюз получает с сервера адрес с актуальной версией ПО и абонентским файлом конфигурации.

Предприятием Элтекс разработана система Eltex.ACS на базе протокола TR-069. Данная система позволяет организовать централизованный сервер конфигурации и мониторинга оборудования TAU. Для тестирования доступна демо-версия системы Eltex.ACS

Интерфейсы

  • 2 х FXS
  • 1 х WAN 10/100BASE-T
  • 1 х LAN 10/100BASE-T
  • 1 х USB2.0

Протоколы VoIP

  • SIP  

Голосовые кодеки

  • G.711 (a-law, µ-law)
  • G.722
  • G.723.1
  • G.726
  • G.729 (A/B)

Передача факса

  • T.38 UDP Real-Time Fax
  • a-law, µ-law G.711  pass-through

Голосовые стандарты

  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхокомпенсация, рекомендация G.165, G.168)

DTMF

  • DTMF Обнаружение и генерирование сигналов 
  • Передача методами INBAND, RFC 2833, SIP INFO

Дополнительные виды обслуживания

  • Удержание вызова (Call Hold)
  • Передача вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Caller ID 
  • Запрет выдачи Caller ID (CLIR)
  • Горячая/теплая линия (Hotline/Warmline)
  • Групповой вызов (Call Group)
  • Трехсторонняя конференция (3-Way conference)

Функционал VoIP

  • Внутренняя коммутация соединений
  • Работа без SIP-сервера
  • Гибкий план нумерации
  • Профили настроек для портов
  • Применение настроек без перезагрузки
  • Поддержка IMS (3GPP TS 24.623) для управления услугами Hold, CW, 3Way-conference, Hotline
  • Поддержка SIP TLS
  • Поддержка SRTP
  • Возможность передачи символа # как %23
  • Поддержка до 4 резервных SIP-cерверов

Качество обслуживания (QoS)

  • Назначение Diffserv и 802.1p для пакетов SIP и RTP
  • Приоритетизация входящего трафика согласно DSCP и 802.1p

Типы подключений

  • Статический IP-адрес
  • DHCP-клиент
  • PPPoE
  • PPTP
  • L2TP

Сетевые функции

  • Режим «моста» (bridge) или маршрутизатора (router)
  • NAT
  • Статическая маршрутизация
  • VLAN per service (VLAN для каждой услуги: Internet, VoIP, IPTV)
  • IGMP
  • DHCP, DNS-сервер на стороне LAN
  • Проброс портов (Port forwarding)
  • Firewall
  • Режим «3G/4G-роутер»
  • UPnP
Поддерживаемые спецификации
 
  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 4028 SIP Session Timer
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits, Flash event
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • RFC 4579 SIP Call Control — Conferencing for User Agents
  • RFC 3361 DHCP Option 120
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications
  • RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
  • RFC 5806 Diversion Indication in SIP
 

Управление

  • Web (русская и английская версия)
  • Telnet
  • SSH
  • FTP
  • Syslog
  • TR-069 (рекомендуется работа с сервером Eltex.ACS)
  • DHCP-autoprovisioning (периодически и по расписанию)
  • SNMP (конфигурирование и мониторинг)
Диагностика
 
  • Мониторинг состояния устройства через web-интерфейс
  • Вывод отладочной информации в Syslog/Telnet
  • Тестирование параметров абонентских линий
 

Безопасность

  • Проверка имени пользователя и пароля
  • Firewall
  • Разграничение прав доступа admin/user/viewer

USB-порт

  • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/EXT4/NTFS
  • Подключение USB 3G/4G модема – работа в режиме 3G/4G роутера

Основные технические характеристики

  • SDRAM 128 MБ
  • SPI Flash 8 MБ
  • OС Linux

Физические характеристики

  • Адаптер питания: 12 В DC, 1 A
  • Потребляемая мощность: не более 7,2 Вт 
  • Рабочий диапазон температур: 0 до +40 °С
  • Относительная влажность: до 80%
  • Габариты: 122 96 33 мм, настольное исполнение

   Текущая версия ПО 2.4.1

Технические характеристики
Бренд
Количество FXS портов, шт
2
Количество WAN портов, шт
1
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Станислав 11.02.2026
Сначала сомневались, но. Установка прошла без сюрпризов, скорость держится нормально. Нормальный рабочий вариант.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare