...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

TAU-1M.IP | 1 порт FXS VoIP шлюз Eltex

Артикул: TAU-1M.IP
Код: AL-0033377
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 10.10
Ключевые преимущества
  • Высокое качество звука
  • Передача факсов
  • Поддержка 3G/4G USB-модемов

Краткое описание
TAU-1М.IP –  абонентский шлюз с интегрированным роутером. Устройство имеет на борту порт FXS для подключения аналогового телефона, 2 порта LAN 10/100 Base-T для подключения ПК и телевизионных приставок STB. Подключение терминала к сети оператора осуществляется через порт WAN  10/100 Base-T.  USB-порт предназначен для подключения USB 3G/4G модемов или USB накопителей. 

Система управления Eltex.ACS (TR-069)
Система автоконфигурирования Eltex.ACS, реализованная на базе протокола TR-069, предоставляет оператору удобный функционал по управлению версиями ПО и конфигурацией абонентских устройств. Eltex.ACS автоматически загружает в устройство индивидуальную конфигурацию в соответствии с учетными данными абонента.  Функция интеллектуального обновления версий ПО последовательно работает с устройствами на сети, обновляя группы устройств в порядке заданной очереди.  Система Eltex.ACS имеет NorthBoundInterface (NBI) для стыковки с OSS комплексами. 

Простота использования
Понятное меню, дружественный интерфейс управления с поддержкой мультиязычности обеспечивают простоту использования VoIP-шлюза TAU-1M.IP на сетях российских и зарубежных операторов.

Интерфейсы

  • 1 х FXS
  • 1 х WAN 10/100BASE-T
  • 2 х LAN 10/100BASE-T
  • 1 х USB2.0

Протоколы VoIP

  • SIP  

Голосовые кодеки

  • G.711 (a-law, µ-law)
  • G.722
  • G.723.1
  • G.726
  • G.729 (A/B)

Передача факса

  • T.38 UDP Real-Time Fax
  • a-law, µ-law G.711  pass-through

Голосовые стандарты

  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхокомпенсация, рекомендация G.165, G.168)

DTMF

  • Обнаружение и генерирование сигналов DTMF
  • Передача методами INBAND, RFC 2833, SIP INFO

Дополнительные виды обслуживания

  • Удержание вызова (Call Hold)
  • Передача вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)
  • Переадресация по занятости (CFB)
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Caller ID 
  • Запрет выдачи Caller ID (CLIR)
  • Горячая/теплая линия (Hotline/Warmline)
  • Групповой вызов (Call Group)
  • Трехсторонняя конференция (3-Way conference)

Функционал VoIP

  • Внутренняя коммутация соединений
  • Работа без SIP-сервера
  • Гибкий план нумерации
  • Профили настроек для портов
  • Применение настроек без перезагрузки
  • Поддержка IMS (3GPP TS 24.623) для управления услугами Hold, CW, 3Way-conference, Hotline
  • Поддержка SIP TLS
  • Поддержка SRTP
  • Возможность передачи символа # как %23
  • Поддержка до 4 резервных SIP-cерверов

Качество обслуживания (QoS)

  • Назначение Diffserv и 802.1p для пакетов SIP и RTP
  • Приоритетизация входящего трафика согласно DSCP и 802.1p

Типы подключений

  • Статический IP-адрес
  • DHCP-клиент
  • PPPoE
  • PPTP
  • L2TP

Сетевые функции

  • Режим «моста» (bridge) или маршрутизатора (router)
  • NAT
  • Статическая маршрутизация
  • VLAN per service (VLAN для каждой услуги: Internet, VoIP, IPTV)
  • IGMP
  • DHCP, DNS-сервер на стороне LAN
  • «Проброс» портов (Port forwarding)
  • Firewall
  • Режим «3G/4G-роутер»
  • UPnP
Поддерживаемые спецификации
 
  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 4028 SIP Session Timer
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits, Flash event
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • RFC 4579 SIP Call Control — Conferencing for User Agents
  • RFC 3361 DHCP Option 120
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications
  • RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
  • RFC 5806 Diversion Indication in SIP
 

Управление

  • Web (русская и английская версия)
  • Telnet
  • SSH
  • FTP
  • Syslog
  • TR-069 (рекомендуется работа с сервером Eltex.ACS)
  • DHCP-autoprovisioning (периодически и по расписанию)
  • SNMP (конфигурирование и мониторинг)
Диагностика
 
  • Мониторинг состояния устройства через web-интерфейс
  • Вывод отладочной информации в Syslog/Telnet
  • Тестирование параметров абонентских линий
 

Безопасность

  • Проверка имени пользователя и пароля
  • Firewall
  • Разграничение прав доступа admin/user/viewer

USB-порт

  • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/EXT4/NTFS
  • Подключение USB 3G/4G модема – работа в режиме 3G/4G роутера

Основные технические характеристики

  • SDRAM 128 MБ
  • SPI Flash 8 MБ
  • OС Linux

Физические характеристики

  • Адаптер питания: 12 В DC, 1 A
  • Потребляемая мощность: не более 6 Вт
  • Рабочий диапазон температур: 0 до +40 °С
  • Относительная влажность: до 80 %
  • Габариты: 122 96 33 мм, настольное исполнение

   Текущая версия ПО 2.4.1

Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Фёдор 08.11.2025
Нужен был вариант для сети. TAU-1M.IP | 1 порт FXS VoIP шлюз Eltex брали для проекта. Монтаж занял минимум времени, сеть работает стабильно. В целом.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare

Серафинит - АкселераторОптимизировано Серафинит - Акселератор
Включает высокую скорость сайта, чтобы быть привлекательным для людей и поисковых систем.