...
Автоматизация проезда Автоматизация проезда
АСУ. Автоматизация зданий. АСУ. Автоматизация зданий.
Взрывозащищенное оборудование Взрывозащищенное оборудование
Домофоны и переговорные устройства Домофоны и переговорные устройства
Другое Другое
Замки доводчики и фурнитура Замки доводчики и фурнитура
Инструменты Инструменты
Источники питания Источники питания
Кабеленесущие системы Кабеленесущие системы
Кабели и провода Кабели и провода
Климатическое оборудование. Вентиляция. Климатическое оборудование. Вентиляция.
Лифтовое оборудование Лифтовое оборудование
Монтажные материалы Монтажные материалы
Оборудование для эпидемиологического контроля Оборудование для эпидемиологического контроля
Светотехнические изделия Светотехнические изделия
Сетевое оборудование Сетевое оборудование
Системы видеонаблюдения Системы видеонаблюдения
Системы диспетчерской связи и вызова персонала Системы диспетчерской связи и вызова персонала
Системы контроля и управления доступом Системы контроля и управления доступом
Системы оповещения и трансляции Системы оповещения и трансляции
Системы охранно-пожарной сигнализации Системы охранно-пожарной сигнализации
Системы охраны периметра Системы охраны периметра
Системы пожаротушения Системы пожаротушения
Электроника и электротовары Электроника и электротовары
Электроустановочные изделия Электроустановочные изделия
Автоматизация проезда

MSAN MC1000-PX (до 1152 FXS, 16 E1) Eltex

Артикул: МС1000-PX
Код: AL-0033400
Бренд: Eltex
Бренд
Розничная цена
Цена по запросу
Способы и стоимость доставки:
Самовывоз г.Москва:
1-3 дня - Бесплатно
Доставка грузовой транспорт:
1-3 дня - от 1500 руб.
Доставка в Регионы РФ ТК:
1-3 дня - Бесплатно до ТК
Есть в наличии
Актуально на 11.10

Мультисервиcная платформа до 1152 FXS портов

Модульная платформа MSAN MC1000-PX позволяет установить до 16 модулей по 72 FXS порта, такое устройство позволяет подключить большое количество абонентов в один узел. Устройство позволяет осуществлять экономичную модернизацию телефонной сети на этапе перехода от сетей с коммутацией каналов (TDM) к сетям следующего поколения NGN. Система позволяет строить масштабируемые отказоустойчивые сети, обеспечивающие высокие требования безопасности, как в сельских, так и в городских
густонаселенных районах. 

  • до 1152 абонентов 
  • подключение по V5.2 и PRI
  • поддержка SIP и SIP-T 
  • поддержка внутренней коммутации 
  • горячее резервирование электропитания 
  • максимальная дальность линии – 6 км 
  • измерение параметров абонентской линии 
  • защита портов по току и напряжению

Универсальное решение

MSAN MC1000-PX – интегрированная платформа, предназначенная для построения узлов абонентского доступа с высокой концентрацией портов. Благодаря сочетанию технологий Voice over IP и TDM платформа гибко интегрируется в сеть оператора связи. MSAN MC1000-PX позволяет сохранить существующую кабельную инфраструктуру, обеспечивая подключение аналоговых телефонных аппаратов к IP-сети.

Модульная структура

Платформа доступа MC1000-PX имеет модульную структуру, что позволяет гибко наращивать абонентскую емкость. Модули устанавливаются в стандартный 19” евроконструктив высотой 9U, имеющий 16 универсальных слотов для модулей периферии и 2 слота для модулей центральных Ethernet-коммутаторов.

Миграция в NGN

MSAN MC1000-PX ­– идеальное решение для замены устаревших телефонных станций. Модуль цифрового шлюза TMG16 позволяет подключить MC1000-PX к вышестоящей АТС по протоколу V5.2. При переходе к сетям NGN достаточно перенастроить устройство для маршрутизации вызовов в IP-сеть.

Централизованное управление

Cистема Eltex.EMS предназначена для централизованного мониторинга и управления всем сетевым оборудованием Eltex. Для MSAN MC-1000PX реализованы следующие возможности: мониторинг физических параметров, управление абонентскими профилями, сбор статистики по физическим и логическим интерфейсам.

Интерфейсы
  • до 1152 портов FXS
  • до 16 потоков Е1
  • до 8 комбо-портов 10/100/1000Base-T/1000Base-X 
  • до 4 портов 10GBase-X
Управление и мониторинг
  • Конфигурирование: CLI (Telnet, COM-порт), SNMP
  • Управление через систему Eltex.EMS

Физические характеристики
  • Два ввода электропитания: -48 В DC (в режиме горячего резервирования)
  • Потребляемая мощность: до 2,6 кВт (при полной  нагрузке) 
  • Габариты (ширина, высота, глубина): 420x432x240 мм, типоразмер 9U

Модуль PP4G3X
Интерфейсы
  • 4 комбо-порта 10/100/1000Base-T/1000Base-X (SFP)
  • 2 порта 10GBASE-X (SFP)
Сетевые функции
  • Поддержка протоколов STP, RSTP, MSTP
  • Расширенная поддержка VLAN, Q-in-Q
  • Объединение каналов с использованием LACP
  • Маршрутизация пакетов на основе VLAN ID
  • Зеркалирование портов (Port Mirroring)
  • DHCP snooping
  • UDP Relay, DHCP Relay
  • Поддержка SNTP, DNS, STP, LLDP 


Модуль FXS72  

Физические интерфейсы
  • 72 порта FXS (с поддержкой функции тестирования абонентских линий)
  • 1  диагностический порт 10/100/1000Base-T (RJ-45) 
Протоколы VoIP 
  • SIP
  • SIP-T
Голосовые кодеки
  • G.729 (A, B) 
  • G.711 (a-law, µ-law)
  • G.723.1 (6,3/5,3 кбит/с)
  • G.726
Поддержка факсов 
  • T.38 UDP Real-Time Fax
  • G.711 (a-law, µ-law) pass-through
Голосовые стандарты
  • VAD (детектор активности речи)
  • CNG (генерация комфортного шума)
  • AEC (эхо компенсация, рекомендация G.168)
Функциональные особенности
  • Аутентификация на SIP-сервере с общим логином и паролем для всех абонентов
  • Аутентификация на SIP-сервере с индивидуальным логином и паролем для каждого абонента
  • Прямая маршрутизация к незарегистрированным на SIP-сервере устройствам
  • Внутренняя коммутация соединений при потере связи с SIP-сервером (при наличии TMG-модуля)
  • Регулярные выражения в Dialplan
  • Ограничение количества одновременных соединений
  • Применение настроек без перезагрузки 
  • Взаимодействие с IMS 
  • Поддержка резервных SIP-серверов
Качество обслуживания (QoS)
  • 4 очереди приоритета
  • Распределение пакетов по очередям на основании приоритета 802.1p и/или Diffserv
  • Назначение Diffserv и приоритетов 802.1р для пакетов SIP и RTP 
Дополнительные виды обслуживания
  • Определение номера (Caller ID)
  • Выдача имени звонившего и времени звонка в режиме FSK
  • Запрет выдачи Caller ID (CLIR)
  • Передача вызова (Call Transfer) 
  • 3-сторонняя конференция (3-way conference)
  • Горячая/теплая линия (Hotline/Warmline)
  • Ожидание вызова (Call Waiting)
  • Удержание вызова (Hold/Retrieve)
Сетевые функции
  • Возможность использования разных VLAN для сигнализации, RTP и управления 
Типы подключений
  • Статический IP-адрес 
  • DHCP-клиент

Диагностика
  • Syslog 
  • Тестирование физических параметров абонентских линий


Модуль TMG16
Управление вызовами
  • Маршрутизация по номеру вызываемого (CdPN) и вызывающего (CgPN) абонента
  • Модификация номера до и после маршрутизации
  • Настройка режима обслуживания абонента
Передача факсов
  • T.38 Real-Time Fax 
  • G.711 (a-law, µ-law) pass-through
Емкость
  • до 16 потоков E1 (до 4 субмодулей M4E1)
  • до 768 каналов VoIP (до 6 субмодулей SM-VP-M300)
TDM протоколы
  • V5.2
  • PRI
Функционал VoIP
  • Регистрация и аутентификация SIP-абонентов
  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP UPDATE
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header
  • RFC 3892 SIP Referred-By Mechanism
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits, Flash event
  • RFC 3108 Attributes ecan and silenceSupp in SDP
  • Возможность сохранения внутренней коммутации вызовов при потере связи с Softswitch
 
Текущая версия ПО 1.4.2
Технические характеристики
Бренд
Гарантия производителя 12 месяцев
на товары Eltex
Сертификаты и документация
Документы для этого товара отсутствуют

* Изготовитель оставляет за собой право без уведомления дилера менять характеристики, внешний вид, комплектацию товара и место его производства. Указанная информация не является публичной офертой

Оригинальная продукция

Поставляем только сертифицированное сетевое оборудование от проверенных производителей.

Консультация специалистов

Наши специалисты помогут с выбором подходящего решения и ответят на вопросы.

Быстрая поставка

Оперативно доставляем заказы по всей России.

Официальная гарантия

Предоставляется официальная гарантия производителя.

Дополнительное оборудование

Отзывы о товаре

Платон 17.12.2025
Купили для текущего проекта. По сборке всё аккуратно, всё работает как и ожидали. Можно спокойно использовать в работе.
5 1 отзывов

Аналоги и похожие товары

Остались вопросы?

Нужна помощь?

Задайте вопрос – вам ответит наш эксперт, представитель бренда или один из покупателей

Select at least 2 products
to compare